<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">

    <!-- print if responsive enable -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.autoshow.com.tr/xmlrpc.php">

    <title>Auto SHOW Ağustos sayısı - AutoShow</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.autoshow.com.tr/dergide-bu-ay/18446.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Auto SHOW Ağustos sayısı - AutoShow" />
<meta property="og:description" content="GÜNCEL BMW X3 Artık daha büyük ve akıllı KIA STONIC Kia lifestyle’ı keşfetti308 GTI/308 RACING CUP Sportif centilmen ve yarışçı kardeşi VW TIGUAN ALLSPACE 7 kişilik Tiguan NISSAN X-TRAIL Satış rekortmeni yenilendi VW POLO Tüm özellikleriyle yeni VW Polo MAZDA CX-5 VE MX-5 RF İki yeni Japon TRANSANATOLIA RALLİSİ Zorlu mücadele AUTOMOTIVE INSIDER Sıfırdan bir &hellip;" />
<meta property="og:url" content="http://www.autoshow.com.tr/dergide-bu-ay/18446.html" />
<meta property="og:site_name" content="AutoShow" />
<meta property="article:section" content="DERGİDE BU AY" />
<meta property="article:published_time" content="2017-08-02T19:02:44+03:00" />
<meta property="article:modified_time" content="2017-08-02T19:05:10+03:00" />
<meta property="og:updated_time" content="2017-08-02T19:05:10+03:00" />
<meta property="og:image" content="http://www.autoshow.com.tr/wp-content/uploads/2017/08/giris.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="GÜNCEL BMW X3 Artık daha büyük ve akıllı KIA STONIC Kia lifestyle’ı keşfetti308 GTI/308 RACING CUP Sportif centilmen ve yarışçı kardeşi VW TIGUAN ALLSPACE 7 kişilik Tiguan NISSAN X-TRAIL Satış rekortmeni yenilendi VW POLO Tüm özellikleriyle yeni VW Polo MAZDA CX-5 VE MX-5 RF İki yeni Japon TRANSANATOLIA RALLİSİ Zorlu mücadele AUTOMOTIVE INSIDER Sıfırdan bir [&hellip;]" />
<meta name="twitter:title" content="Auto SHOW Ağustos sayısı - AutoShow" />
<meta name="twitter:image" content="http://www.autoshow.com.tr/wp-content/uploads/2017/08/giris.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.autoshow.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AutoShow &raquo; beslemesi" href="http://www.autoshow.com.tr/feed" />
<link rel="alternate" type="application/rss+xml" title="AutoShow &raquo; yorum beslemesi" href="http://www.autoshow.com.tr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="AutoShow &raquo; Auto SHOW Ağustos sayısı yorum beslemesi" href="http://www.autoshow.com.tr/dergide-bu-ay/18446.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.autoshow.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dzsvg-css'  href='http://www.autoshow.com.tr/wp-content/plugins/dzs-videogallery/videogallery/vplayer.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hctpc_stylesheet-css'  href='http://www.autoshow.com.tr/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.autoshow.com.tr/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hctpc_desktop_style-css'  href='http://www.autoshow.com.tr/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.autoshow.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='punica-bootstrap-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-font-awesome-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-carousel-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-theme-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-navgoco-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/jquery.navgoco.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='punica-flexslider-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-style-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='punica-responsive-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='punica-megamenu-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/inc/megamenu/css/megamenu.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-wp-fix-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/wp-fix-style.css?ver=4.8.1' type='text/css' media='all' />
<style id='punica-wp-fix-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.autoshow.com.tr/wp-content/plugins/wp-frontpage-news/css/wpcufpn_front.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/themes/unicmag/js/modernizr.custom.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='http://www.autoshow.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.autoshow.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.autoshow.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.autoshow.com.tr/?p=18446' />
<link rel="alternate" type="application/json+oembed" href="http://www.autoshow.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoshow.com.tr%2Fdergide-bu-ay%2F18446.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.autoshow.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoshow.com.tr%2Fdergide-bu-ay%2F18446.html&#038;format=xml" />
<script>window.dzsvg_settings= {dzsvg_site_url: "http://www.autoshow.com.tr/",version: "9.93",ajax_url: "http://www.autoshow.com.tr/wp-admin/admin-ajax.php", debug_mode:"off", merge_social_into_one:"off"}; window.dzsvg_site_url="http://www.autoshow.com.tr";window.dzsvg_plugin_url="http://www.autoshow.com.tr/wp-content/plugins/dzs-videogallery/";</script><!-- <meta name="NextGEN" version="2.1.62" /> -->

		<link rel="shortcut icon" href="http://www.autoshow.com.tr/wp-content/uploads/2015/12/favicon.ico">

	<style type="text/css">/** Mega Menu CSS Disabled **/</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2986715-37', 'auto');
  ga('send', 'pageview');

</script>

    <script type="text/javascript">
        var Medyanet_Settings = {
            BlueKai: {
                ID: 38292,
                PageType: "News"
            }
        };
    </script>

<script id="medyanet" async src="https://app.medyanetads.com/dfp2.js"></script>

<script async src='//ads.linksrequest.com/?454598360'></script>

<script async src='//ads.linksrequest.com/?422108024'></script>

<link rel='stylesheet' id='bxSlidercss-css'  href='http://www.autoshow.com.tr/wp-content/plugins/slider-image/style/jquery.bxslider.css?ver=4.8.1' type='text/css' media='all' />
</head>
<body 
class="post-template-default single single-post postid-18446 single-format-standard punica-sub-page">

<script type="text/javascript">
<!-- //--><![CDATA[//><!--

var pp_gemius_identifier = "";

if (location.pathname === "/") {
    pp_gemius_identifier = ".Ag7WzQD8AyjDVUE5AEVr7d8fQT8fIcwVPfT7I5sGR3.37";
}else{
    pp_gemius_identifier = "AqKbu_sKAA4_e_UFqsd1SMUX33NZ2K_XmpIFfTQ67qb.a7";
}

// lines below shouldn't be edited
function gemius_pending(i) {
    window[i] = window[i] || function() {
        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
        x[x.length] = arguments;
    };
};

gemius_pending('gemius_hit');
gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');
(function(d, t) {
    try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt, s);
    } catch (e) {
    }
})(document, 'script');
//--><!]]>
</script>

<div id="medyanet/9927946/AutoShow/genel/interstitial_oop" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/AutoShow_mobilsite/sitegeneli/interstitial_oop" data-oop="true" data-platform="mobile"></div>

<div id="medyanet/9927946/AutoShow/genel/oop_2" data-oop="true" data-platform="desktop"></div>

<!--sophus3 start -->
<script type="text/javascript" src="//scripts.sophus3.com/s3s/doganburda/logging.js" async></script>
<!--sophus3 end -->
	<header id="punica-page-header" >

		
		<div align="center" class="max-1024"><ins data-revive-zoneid="30" data-revive-id="f9a55bbfec120b7de2f7742bb1069a79"></ins>
<script async src="//ad.doganburda.com/www/delivery/asyncjs.php"></script></div>

	    <div id="header-middle" class="clearfix ">

	        <div class="wrapper clearfix">
	            <div id="logo-image" class="pull-left">
	            			            	<a href="http://www.autoshow.com.tr"><img src="http://www.autoshow.com.tr/wp-content/uploads/2015/11/autoshow_logo.png" alt="AutoShow"></a>
	            	
	            </div>

						            <nav id="main-nav" class="pull-left" >
		               
		                <ul id="main-menu" class="clearfix"><li id="menu-item-856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-856"><a href="http://www.autoshow.com.tr/">ANA SAYFA</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-449"><a href="http://www.autoshow.com.tr/category/haber">HABER</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.autoshow.com.tr/category/testler">TESTLER</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="http://www.autoshow.com.tr/category/karsilastirma">KARŞILAŞTIRMA</a></li>
<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="http://www.autoshow.com.tr/category/motor-sporlari">MOTOR SPORLARI</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.autoshow.com.tr/category/motosiklet">MOTOSİKLET</a></li>
</ul>
		                <i class='fa fa-align-justify'></i>

		                <div class="mobile-menu-wrapper"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-856"><a href="http://www.autoshow.com.tr/">ANA SAYFA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-449"><a href="http://www.autoshow.com.tr/category/haber">HABER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.autoshow.com.tr/category/testler">TESTLER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="http://www.autoshow.com.tr/category/karsilastirma">KARŞILAŞTIRMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="http://www.autoshow.com.tr/category/motor-sporlari">MOTOR SPORLARI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.autoshow.com.tr/category/motosiklet">MOTOSİKLET</a></li>
</ul></div>
		            </nav> <!-- end:main-nav -->
		        
	           <!-- <div class="sb-search-wrapper">
	                <div id="sb-search" class="sb-search">
	                    <form action="http://www.autoshow.com.tr" method="get">
	                        <input class="sb-search-input" placeholder="Ara..." type="text" value="" name="s" id="search">
	                        <input class="sb-search-submit" type="submit">
	                        <span class="sb-icon-search"></span>
	                    </form>
	                </div>
	            </div> -->
	            <!-- end:sb-search-wrapper -->

	        </div>
	        <!-- end:wrapper -->
	        
	    </div>
	    <!-- end:header-middle -->

	    <div id="header-bottom" class="clearfix">
	        
	        <div class="wrapper clearfix">
	            
	            
<ul class="social-links clearfix pull-left">
        				<li><a target="_blank" href="https://www.facebook.com/AutoSHOWDergisi" class="fa fa-facebook"></a></li>
		
        				<li><a target="_blank" href="https://twitter.com/AutoShowdergi" class="fa fa-twitter"></a></li>
		
        	
        	
        	
        	
        				<li><a target="_blank" href="https://www.youtube.com/channel/UCzIZEiFe-2NGHBCqOWJw01w" class="fa fa-youtube"></a></li>
		
        				<li><a target="_blank" href="https://instagram.com/autoshowdergi/" class="fa fa-instagram"></a></li>
		
        
    		<li><a target="_blank" href="http://www.autoshow.com.tr/feed" class="fa fa-rss"></a></li>
	</ul>
<!-- social-links -->
	            <nav id="secondary" class="pull-left"><ul id="secondary-menu" class="pull-left clearfix"><li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-454"><a href="http://www.autoshow.com.tr/category/dergide-bu-ay">DERGİDE BU AY</a></li>
<li id="menu-item-1273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273"><a href="http://www.autoshow.com.tr/ozel-sayilar">ÖZEL SAYILAR</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="http://www.autoshow.com.tr/fotograf-galerisi">GALERİ</a></li>
<li id="menu-item-2635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2635"><a href="http://www.autoshow.com.tr/auto-show-tv">AUTO SHOW TV</a></li>
<li id="menu-item-864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a href="http://www.autoshow.com.tr/kunye">KÜNYE</a></li>
<li id="menu-item-3023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3023"><a target="_blank" href="https://www.dbabone.com/ozel-ilgi/auto-show">ABONELİK</a></li>
<li id="menu-item-868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868"><a href="http://www.autoshow.com.tr/iletisim">İLETİŞİM</a></li>
<li id="menu-item-3990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3990"><a target="_blank" href="http://doganburda.com.tr/KisiselVerilerinKorunmasi.html">VERİ POLİTİKASI</a></li>
</ul></nav>
	        </div>
	        <!-- end:wrapper -->

	    </div>
	    <!-- end:header-bottom -->

	    
	</header>
	<!-- end:punica-page-header -->

	<div id="main-content">

<div id="dfp_masthead" class="max-1024" style="position: relative; width: 100%; text-align:center; ">
		<div id="medyanet/9927946/AutoShow/genel/980x250_Masthead" data-size="[980, 250]" data-platform="desktop"></div>
	</div>

<div class="min-768">
<div id="medyanet/9927946/AutoShow_mobilsite/sitegeneli/320x50" data-size="[[320, 100], [320, 50]]" data-platform="mobile"></div>
</div>

<div style="width: 1170px; margin:10px auto;" class="masthead">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=348");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=ae4a84b6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=348&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae4a84b6' border='0' alt='' /></a></noscript>
</div>




<div class="breadcrumb clearfix" ><div class="wrapper"><a href="http://www.autoshow.com.tr/" class="punica-breadcrumb-home" >Ana Sayfa</a> <span>&nbsp;|&nbsp;</span> <a href="http://www.autoshow.com.tr/category/dergide-bu-ay">DERGİDE BU AY</a> <span>&nbsp;|&nbsp;</span> <a href="http://www.autoshow.com.tr/category/haber">HABER</a> <span>&nbsp;|&nbsp;</span> <span class="current-page" >Auto SHOW Ağustos sayısı</span></div></div>
<div class="wrapper clearfix">

    <div class="col-a pull-left" >

        

    
        
<div id="post-18446" class="post-18446 post type-post status-publish format-standard has-post-thumbnail hentry category-dergide-bu-ay category-haber entry-box">

    <header class="entry-box-header clearfix">
        <span class="entry-date pull-left clearfix">
            <i class="fa fa-clock-o pull-left"></i>
            <span class="month pull-left" >2 Ağustos 2017</span>
        </span>
        <span class="entry-meta pull-left">&nbsp;</span>
      <!--  <span class="entry-author clearfix pull-left">
            <span class="pull-left">By&nbsp;</span>
            <a href="http://www.autoshow.com.tr/author/mcavdar" class="pull-left" >Murat Çavdar</a>
        </span> -->
    </header>
    <!-- end:entry-box-header -->

    <h2 class="entry-title" >Auto SHOW Ağustos sayısı</h2>
    
            <div class="entry-thumb">
            <img width="840" height="559" src="http://www.autoshow.com.tr/wp-content/uploads/2017/08/giris-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2017/08/giris.jpg 1024w, http://www.autoshow.com.tr/wp-content/uploads/2017/08/giris-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2017/08/giris-768x512.jpg 768w, http://www.autoshow.com.tr/wp-content/uploads/2017/08/giris-210x140.jpg 210w" sizes="(max-width: 840px) 100vw, 840px" />        </div>
        <!-- end:entry-thumb -->
    
    <div id="linkscontainer" class="entry-content entry-full-content clearfix" >
        
        <p><img class="alignright wp-image-18447 " src="http://www.autoshow.com.tr/wp-content/uploads/2017/08/kapakkucuk.jpg" alt="" width="309" height="408" srcset="http://www.autoshow.com.tr/wp-content/uploads/2017/08/kapakkucuk.jpg 379w, http://www.autoshow.com.tr/wp-content/uploads/2017/08/kapakkucuk-227x300.jpg 227w" sizes="(max-width: 309px) 100vw, 309px" /><br />
<strong>GÜNCEL</strong><br />
BMW X3 Artık daha büyük ve akıllı<br />
KIA STONIC Kia lifestyle’ı keşfetti308 GTI/308 RACING CUP<br />
Sportif centilmen ve yarışçı kardeşi<br />
VW TIGUAN ALLSPACE 7 kişilik Tiguan<br />
NISSAN X-TRAIL Satış rekortmeni yenilendi<br />
VW POLO Tüm özellikleriyle yeni VW Polo<br />
MAZDA CX-5 VE MX-5 RF İki yeni Japon<br />
TRANSANATOLIA RALLİSİ Zorlu mücadele<br />
AUTOMOTIVE INSIDER Sıfırdan bir marka<br />
<strong>SÜRÜŞ İZLENİMİ </strong><br />
JAGUAR F-TYPE 400 SPORT<br />
F-Type’da zirvenin yeni adı<br />
MERCEDES GLA 200 Arazinin yakışıklısı<br />
HYUNDAI i30 Yeni nesil, yeni heyecan<br />
FORD FIESTA Ford’un yeni yakışıklısı<br />
PEUGEOT 3008 GRIP CONTROL<br />
Farkı akıllı çekiş sistemi<br />
MERCEDES E 300 AMG<br />
Teknoloji cep telefonunda<br />
MAZDA CX-3 Tazelendi<br />
OPEL INSIGNIA GRAND SPORT<br />
Sportif amiral gemisi<br />
VOLVO S90 D5 AWD<br />
Dizelle yüksek volümlü tango<br />
FORD KUGA Makyajlı Kuga taze kanla geldi<br />
VW CARAVELLE HIGHLINE Yüksek konfor<br />
PEUGEOT 301 Filonun aslanı makyajlandı<br />
TOYOTA C-HR HYBRID<br />
Tasarım ve kullanışlılık bir arada olamıyor<br />
KIA RIO 1.4 CRDI Kaplan bakışlı küçük<br />
SKODA KODIAQ Alaska’dan Avrupa’ya<br />
<strong>TEST </strong><br />
SEAT LEON CUPRA 300 Babanızın Porsche avcısı<br />
<strong>KARŞILAŞTIRMA </strong><br />
VOLVO XC60, AUDI Q5 Volvo zirveye saldırıyor<br />
KÜÇÜK GTI’LAR Güçlü cüceler gokart pistinde<br />
<strong>YARIŞMA </strong><br />
ALTIN DİREKSİYON Yılın en iyi yeniliğini siz seçin<br />
<strong>DOSYA </strong><br />
HİBRİDLER Hibrid modeller hakkında her şey<br />
<strong>MAGAZİN </strong><br />
BUGATTI CHIRON Sonsuzluk gibi bir kalp atışı<br />
<strong>MOTOSİKLET </strong><br />
İKİ TEKER TUTKUSU Hafta sonu yarışçıları<br />
<strong>TEKNOLOJİ </strong><br />
BOSCH Stressiz akıllı şehirler<br />
<strong>LASTİK </strong><br />
GOODYEAR WRANGLER ALL-TERRAIN ADVENTURE<br />
Kevlarla gelen sağlamlık<br />
<strong>RÖPORTAJ</strong><br />
İLKAY ERSOY Bireysel kiralamada farklı alternatif</p>

    </div>
    <!-- end:entry-content -->
            
    
    <div class="social-box"><h4></h4><ul class='clearfix'><li class="facebook-icon"><a rel="nofollow" target='_blank' href="http://www.facebook.com/sharer.php?u=http://www.autoshow.com.tr/dergide-bu-ay/18446.html&amp;t=Auto%20SHOW%20A%C4%9Fustos%20say%C4%B1s%C4%B1" class="clearfix"><i class="fa fa-facebook pull-left"></i><span class="pull-left">Facebook</span></a></li><li class="twitter-icon"><a rel="nofollow" target='_blank' href="https://twitter.com/share?text=Auto%20SHOW%20A%C4%9Fustos%20say%C4%B1s%C4%B1&url=http://www.autoshow.com.tr/?p=18446" class="clearfix"><i class="fa fa-twitter pull-left"></i><span class="pull-left">Twitter</span></a></li><li class="gplus-icon"><a rel="nofollow" target='_blank' href="https://plus.google.com/share?url=http://www.autoshow.com.tr/dergide-bu-ay/18446.html" class="clearfix"><i class="fa fa-google-plus pull-left"></i><span class="pull-left">Google+</span></a></li><li class="pinterest-icon"><a rel="nofollow" target='_blank' href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.autoshow.com.tr%2Fdergide-bu-ay%2F18446.html&amp;description=Auto%20SHOW%20A%C4%9Fustos%20say%C4%B1s%C4%B1&amp;media=http%3A%2F%2Fwww.autoshow.com.tr%2Fwp-content%2Fuploads%2F2017%2F08%2Fgiris-150x150.jpg" class="clearfix"><i class="fa fa-pinterest pull-left"></i><span class="pull-left">Pinterest</span></a></li><li class="linkedin-icon"><a rel="nofollow" target='_blank' href="http://linkedin.com/shareArticle?mini=true&amp;title=Auto%20SHOW%20A%C4%9Fustos%20say%C4%B1s%C4%B1&amp;url=http://www.autoshow.com.tr/dergide-bu-ay/18446.html" class="clearfix"><i class="fa fa-linkedin pull-left"></i><span class="pull-left">Linkedin</span></a></li><li class="tumblr-icon"><a rel="nofollow" target='_blank' href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.autoshow.com.tr%2Fdergide-bu-ay%2F18446.html&amp;name=Auto%20SHOW%20A%C4%9Fustos%20say%C4%B1s%C4%B1&amp;description=G%C3%9CNCEL%20BMW%20X3%20Art%C4%B1k%20daha%20b%C3%BCy%C3%BCk%20ve%20ak%C4%B1ll%C4%B1%20KIA%20STONIC%20Kia%20lifestyle%E2%80%99%C4%B1%20ke%C5%9Ffetti308%20GTI%2F308%20RACING%20CUP%20Sportif%20centilmen%20ve%20yar%C4%B1%C5%9F%C3%A7%C4%B1%20karde%C5%9Fi%20VW%20TIGUAN%20ALLSPACE%207%20ki%C5%9Filik%20Tiguan%20NISSAN%20X-TRAIL%20Sat%C4%B1%C5%9F%20rekortmeni%20yenilendi%20VW%20POLO%20T%C3%BCm%20%C3%B6zellikleriyle%20yeni%20VW%20Polo%20MAZDA%20CX-5%20VE%20MX-5%20RF%20%C4%B0ki%20yeni%20Japon%20TRANSANATOLIA%20RALL%C4%B0S%C4%B0%20Zorlu%20m%C3%BCcadele%20AUTOMOTIVE%20INSIDER%20S%C4%B1f%C4%B1rdan%20bir%20%5B%26hellip%3B%5D" class="clearfix"><i class="fa fa-tumblr pull-left"></i><span class="pull-left">Tumblr</span></a></li><li class="digg-icon"><a rel="nofollow" target='_blank' href="http://www.digg.com/submit?url=http://www.autoshow.com.tr/dergide-bu-ay/18446.html" class="clearfix"><i class="fa fa-digg pull-left"></i><span class="pull-left">Digg</span></a></li><li class="vk-icon"><a rel="nofollow" target='_blank' href="http://vk.com/share.php?url=http://www.autoshow.com.tr/dergide-bu-ay/18446.html" class="clearfix"><i class="fa fa-vk pull-left"></i><span class="pull-left">VKontakte</span></a></li><li class="reddit-icon"><a rel="nofollow" target='_blank' href="http://reddit.com/submit?url=http://www.autoshow.com.tr/dergide-bu-ay/18446.html&amp;title=Auto%20SHOW%20A%C4%9Fustos%20say%C4%B1s%C4%B1" class="clearfix"><i class="fa fa-reddit pull-left"></i><span class="pull-left">Reddit</span></a></li><li class="mail-icon"><a rel="nofollow"  href="mailto:?subject=Auto%20SHOW%20A%C4%9Fustos%20say%C4%B1s%C4%B1&amp;body=http://www.autoshow.com.tr/dergide-bu-ay/18446.html" class="clearfix"><i class="fa fa-envelope pull-left"></i><span class="pull-left">Mail</span></a></li></ul></div>
    
    
<div style="margin-top:15px; margin-bottom: 15px; text-align: center;">
	
	<div id="medyanet/9927946/AutoShow/genel/728x90" data-size="[728, 90]" data-platform="desktop"></div>

</div>

<footer class="entry-box-footer clearfix">
	
			<div class="prev-article-item pull-left ">
			<article class="entry-item">
				<a href="http://www.autoshow.com.tr/haber/toyota-sizi-test-surusune-cagiriyor.html"><img width="420" height="180" src="http://www.autoshow.com.tr/wp-content/uploads/2017/05/toyota20170517-420x180.jpg" class="attachment-post-nav size-post-nav wp-post-image" alt="" /></a>
				<div class="entry-content">
					<a href="http://www.autoshow.com.tr/haber/toyota-sizi-test-surusune-cagiriyor.html" rel="prev">Önceki</a><h4 class="entry-title"><a href="http://www.autoshow.com.tr/haber/toyota-sizi-test-surusune-cagiriyor.html" rel="prev">Toyota sizi test sürüşüne çağırıyor</a></h4>				</div>
			</article>                            
		</div>
	
	
</footer>
<!-- end:entry-box-footer -->    
</div>
<!-- end:entry-box -->
        

    <section id="related-articles">

        <h4>Bunlar da ilginizi çekebilir</h4>

        <ul class="clearfix">

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://www.autoshow.com.tr/category/haber">HABER</a>
                                <div class="punica-zoom-effect"><a href="http://www.autoshow.com.tr/haber/kia-nironun-ilk-fotolari.html"><img width="210" height="140" src="http://www.autoshow.com.tr/wp-content/uploads/2016/01/haber-7-210x140.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2016/01/haber-7-210x140.jpg 210w, http://www.autoshow.com.tr/wp-content/uploads/2016/01/haber-7-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2016/01/haber-7-768x512.jpg 768w, http://www.autoshow.com.tr/wp-content/uploads/2016/01/haber-7.jpg 1024w" sizes="(max-width: 210px) 100vw, 210px" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">12 Ocak 2016</span>
                                </span>
                                <!-- end:entry-date -->
                             <!--   <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://www.autoshow.com.tr/author/ekirim">Erdem Kırım</a>
                                </span> -->
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://www.autoshow.com.tr/haber/kia-nironun-ilk-fotolari.html">KIA Niro’nun ilk fotoları</a></h6>
                            <p>Kia, Şubat ayında Şikago Fuarı’nda tanıtacağı hibrid SUV’u Niro’nun ilk fotoğraflarını yayınladı. Niro’nun tasarımı Kia’nın Kaliforniya (ABD) ve Namyang (Güney Kore) tasarım ofislerinin işbirliğiyle ortaya çıkarılmış. Benzinli-hibrid motor teknolojisini kullanacak olan Niro, 90 gr/km CO2 emisyon seviyesinin altında kalmayı hedefliyor. Not: Aracın diğer fotoları facebook sayfamızda https://www.facebook.com/AutoSHOWDergisi/ &nbsp;</p>
                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://www.autoshow.com.tr/category/haber">HABER</a>
                                <div class="punica-zoom-effect"><a href="http://www.autoshow.com.tr/haber/audi-tt-rs-chevrolet-corvette-stingray.html"><img width="210" height="140" src="http://www.autoshow.com.tr/wp-content/uploads/2017/02/2er_TBA00_neu-210x140.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2017/02/2er_TBA00_neu-210x140.jpg 210w, http://www.autoshow.com.tr/wp-content/uploads/2017/02/2er_TBA00_neu-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2017/02/2er_TBA00_neu-768x512.jpg 768w, http://www.autoshow.com.tr/wp-content/uploads/2017/02/2er_TBA00_neu.jpg 1024w" sizes="(max-width: 210px) 100vw, 210px" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">15 Şubat 2017</span>
                                </span>
                                <!-- end:entry-date -->
                             <!--   <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://www.autoshow.com.tr/author/ekirim">Erdem Kırım</a>
                                </span> -->
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://www.autoshow.com.tr/haber/audi-tt-rs-chevrolet-corvette-stingray.html">Audi TT RS ve Chevrolet Corvette Stingray</a></h6>
                            <p>Yeni yetme ihtiyar Rocker’a karşı Alman mükemmeliyetçiliği mi, vahşi Amerikan kas gücü mü? Spor otomobil düellomuzda tamamen farklı iki araç karşı karşıya. Peki ama hangisi gerçekten daha iyi? Justin Bieber mi, Bruce Springsteen mi? Buradaki seçim herkes için kesin olacaktır. Neticede kimse, Justin’in konserinde çıldırıp evinde “Boss” Springsteen albümü koleksiyonu yapmaz. Benzer bir durum karşılaştırmamızın [&hellip;]</p>
                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://www.autoshow.com.tr/category/dergide-bu-ay">DERGİDE BU AY</a>
                                <div class="punica-zoom-effect"><a href="http://www.autoshow.com.tr/dergide-bu-ay/5310.html"><img width="210" height="140" src="http://www.autoshow.com.tr/wp-content/uploads/2017/03/pejo-210x140.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2017/03/pejo-210x140.jpg 210w, http://www.autoshow.com.tr/wp-content/uploads/2017/03/pejo-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2017/03/pejo-768x512.jpg 768w, http://www.autoshow.com.tr/wp-content/uploads/2017/03/pejo.jpg 1024w" sizes="(max-width: 210px) 100vw, 210px" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">30 Mart 2017</span>
                                </span>
                                <!-- end:entry-date -->
                             <!--   <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://www.autoshow.com.tr/author/mcavdar">Murat Çavdar</a>
                                </span> -->
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://www.autoshow.com.tr/dergide-bu-ay/5310.html">Auto SHOW Nisan sayısı</a></h6>
                            <p>GÜNCEL CENEVRE OTOMOBİL FUARI Otomobil modası şekilleniyor TAKLİT MACAN Çinliler süper SUV’u da taklit etti KIA PICANTO En yakışıklı Picanto PORSCHE DRIVING ACADEMY Porsche’lerden hızlı bir şov HYUNDAI i30 Artık daha iddialı AUTOMOTIVE INSIDER FIAT-VW birleşmesi olmaz! MOTORSPORLARI ŞAMPİYONLAR ŞAMPİYONASI Şampiyonlar şampiyonu Ayhancan Güven oldu SÜRÜŞ İZLENİMİ FORD KUGA Kuga’ya dizel otomatik geldi VOLVO V90 [&hellip;]</p>
                        </div>
                    </article>
                </li>

            
        </ul>
        
    </section>
    <!-- end:related-articles -->



        

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dergide-bu-ay/18446.html#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.autoshow.com.tr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="textarea-block">
		<label class="required" for="comment_message">Your comment <span>(*)</span></label>
        <textarea rows="6" cols="88" id="comment_message" name="comment" placeholder="Your comment (*)"></textarea>
    </p>
            <p class="input-block">
                <label class="required" for="comment_name">Name <span>(*)</span></label>
                <input type="text" class="valid" name="author" id="comment_name" placeholder="Name (*)" value="">
            </p>

            <p class="input-block">
                <label class="required" for="comment_email">Email <span>(*)</span></label>
                <input type="text" class="valid" name="email" id="comment_email" placeholder="Email (*)" value="">
            </p>

            <p class="input-block">                                                
                <label class="required" for="comment_url">Website</label>
                <input type="text" id="comment_url" placeholder="Website" value="" class="valid" name="url">                                                
            </p>
<p class="hctpc_block"><script class="hctpc_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("hctpc_time_limit_notice_0");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="hctpc_time_limit_notice_0" class="hctpc_time_limit_notice hctpc_to_remove">Time limit is exhausted. Please reload the CAPTCHA.</span><span class="hctpc_wrap hctpc_math_actions">
				<label class="hctpc_label" for="hctpc_input_0"><span class="hctpc_span">1</span>
					<span class="hctpc_span">&nbsp;&#43;&nbsp;</span>
					<span class="hctpc_span"><input id="hctpc_input_0" class="hctpc_input hctpc_wp_comments" type="text" autocomplete="off" name="hctpc_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="hctpc_span">&nbsp;=&nbsp;</span>
					<span class="hctpc_span">5</span>
					<input type="hidden" name="hctpc_result" value="/Sg=" /><input type="hidden" name="hctpc_time" value="1502771301" />
					<input type="hidden" name="hctpc_form" value="wp_comments" />
				</label><span class="hctpc_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="hctpc_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="input-submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='18446' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
    

    </div>
    <!-- end:col-a -->

    

	<aside class="sidebar pull-left" >

		<div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.autoshow.com.tr/">
				<label>
					<span class="screen-reader-text">Arama:</span>
					<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Ara" />
			</form></div><div id="text-13" class="widget widget_text"><h2 class="widget-title widget-title-s2"><span>ALTIN DİREKSİYON &#8211; ANKET</span></h2>			<div class="textwidget"><p><ins data-revive-zoneid="98" data-revive-id="f9a55bbfec120b7de2f7742bb1069a79"></ins><br />
<script async src="//ad.doganburda.com/www/delivery/asyncjs.php"></script></p>
<div id="medyanet/9927946/AutoShow_mobilsite/sitegeneli/300x250" data-size="[300, 250]" data-platform="mobile"></div>
</div>
		</div><div id="text-41" class="widget widget_text"><h2 class="widget-title widget-title-s2"><span>AUTO SHOW&#8217;U CEBİNİZDE TAŞIYIN</span></h2>			<div class="textwidget"><img src="http://www.autoshow.com.tr/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/auto-show-dergisi/id1129660960?l=tr&mt=8" target="_blank">
<area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.autoshowturkiyedergisi" target="_blank">
</map></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="267" data-revive-id="f9a55bbfec120b7de2f7742bb1069a79"></ins>
<script async src="//ad.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><div id="medyanet/9927946/AutoShow/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div>
</div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="268" data-revive-id="f9a55bbfec120b7de2f7742bb1069a79"></ins><br />
<script async src="//ad.doganburda.com/www/delivery/asyncjs.php"></script></p>
</div>
		</div><div id="punica_widget_post_list_2-3" class="widget punica-article-list-5-widget">
		<div class="widget-content">

							<h2 class="widget-title widget-title-s4">TESTLER</h2>
			
			
				<ul class="clearfix">

					
						<li>
                            <article class="entry-item">
                                <div class="entry-thumb">
                                	                                    <a href="http://www.autoshow.com.tr/category/haber" class="entry-categories">HABER</a>
                                    <div class="punica-zoom-effect"><img width="300" height="200" src="http://www.autoshow.com.tr/wp-content/uploads/2017/02/Opel-Insignia-Grand-Sport-304403-300x200.jpg" class="attachment-grid-list size-grid-list wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2017/02/Opel-Insignia-Grand-Sport-304403-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2017/02/Opel-Insignia-Grand-Sport-304403-768x512.jpg 768w, http://www.autoshow.com.tr/wp-content/uploads/2017/02/Opel-Insignia-Grand-Sport-304403.jpg 1024w, http://www.autoshow.com.tr/wp-content/uploads/2017/02/Opel-Insignia-Grand-Sport-304403-210x140.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></div>
                                    <div class="mask"><a href="http://www.autoshow.com.tr/haber/opel-insignia-grand-sport.html"></a></div>
                                </div>
                                <!-- end:entry-thumb -->
                                <div class="entry-content">
                                    <header class="clearfix">
                                      <!--  <span class="entry-date pull-left clearfix">
                                            <i class="fa fa-clock-o pull-left"></i>
                                            <span class="month pull-left">16 Şubat 2017</span>
                                        </span> -->
                                        <!-- end:entry-date -->
                                    <!--     <span class="entry-meta pull-left">,&nbsp;</span>
                                        <span class="entry-author clearfix pull-left">
                                            <span class="pull-left">By&nbsp;</span>
                                            <a href="http://www.autoshow.com.tr/author/ekirim" class="pull-left">Erdem Kırım</a>
                                        </span> -->
                                        <!-- end:entry-author -->
                                    </header>

                                    <h6 class="entry-title"><a href="http://www.autoshow.com.tr/haber/opel-insignia-grand-sport.html">Opel Insignia Grand Sport</a></h6>                                </div>
                                <!-- end:entry-content -->
                            </article>
                            <!-- end:entry-item -->
                        </li>

					
						<li>
                            <article class="entry-item">
                                <div class="entry-thumb">
                                	                                    <a href="http://www.autoshow.com.tr/category/testler" class="entry-categories">TESTLER</a>
                                    <div class="punica-zoom-effect"><img width="300" height="200" src="http://www.autoshow.com.tr/wp-content/uploads/2015/12/untitled-00002-2-300x200.jpg" class="attachment-grid-list size-grid-list wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2015/12/untitled-00002-2-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2015/12/untitled-00002-2.jpg 1024w, http://www.autoshow.com.tr/wp-content/uploads/2015/12/untitled-00002-2-210x140.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></div>
                                    <div class="mask"><a href="http://www.autoshow.com.tr/testler/buyuk-degisim.html"></a></div>
                                </div>
                                <!-- end:entry-thumb -->
                                <div class="entry-content">
                                    <header class="clearfix">
                                      <!--  <span class="entry-date pull-left clearfix">
                                            <i class="fa fa-clock-o pull-left"></i>
                                            <span class="month pull-left">9 Aralık 2015</span>
                                        </span> -->
                                        <!-- end:entry-date -->
                                    <!--     <span class="entry-meta pull-left">,&nbsp;</span>
                                        <span class="entry-author clearfix pull-left">
                                            <span class="pull-left">By&nbsp;</span>
                                            <a href="http://www.autoshow.com.tr/author/mcavdar" class="pull-left">Murat Çavdar</a>
                                        </span> -->
                                        <!-- end:entry-author -->
                                    </header>

                                    <h6 class="entry-title"><a href="http://www.autoshow.com.tr/testler/buyuk-degisim.html">Büyük değişim</a></h6>                                </div>
                                <!-- end:entry-content -->
                            </article>
                            <!-- end:entry-item -->
                        </li>

					
						<li>
                            <article class="entry-item">
                                <div class="entry-thumb">
                                	                                    <a href="http://www.autoshow.com.tr/category/testler" class="entry-categories">TESTLER</a>
                                    <div class="punica-zoom-effect"><img width="300" height="200" src="http://www.autoshow.com.tr/wp-content/uploads/2015/11/3I1C5474-300x200.jpg" class="attachment-grid-list size-grid-list wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2015/11/3I1C5474-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2015/11/3I1C5474.jpg 1024w, http://www.autoshow.com.tr/wp-content/uploads/2015/11/3I1C5474-210x140.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></div>
                                    <div class="mask"><a href="http://www.autoshow.com.tr/testler/ailelerin-yeni-kesfi.html"></a></div>
                                </div>
                                <!-- end:entry-thumb -->
                                <div class="entry-content">
                                    <header class="clearfix">
                                      <!--  <span class="entry-date pull-left clearfix">
                                            <i class="fa fa-clock-o pull-left"></i>
                                            <span class="month pull-left">24 Kasım 2015</span>
                                        </span> -->
                                        <!-- end:entry-date -->
                                    <!--     <span class="entry-meta pull-left">,&nbsp;</span>
                                        <span class="entry-author clearfix pull-left">
                                            <span class="pull-left">By&nbsp;</span>
                                            <a href="http://www.autoshow.com.tr/author/mcavdar" class="pull-left">Murat Çavdar</a>
                                        </span> -->
                                        <!-- end:entry-author -->
                                    </header>

                                    <h6 class="entry-title"><a href="http://www.autoshow.com.tr/testler/ailelerin-yeni-kesfi.html">Ailelerin yeni keşfi</a></h6>                                </div>
                                <!-- end:entry-content -->
                            </article>
                            <!-- end:entry-item -->
                        </li>

					
				</ul>

			
		</div> <!-- .widget-content -->

		</div><div id="text-28" class="widget widget_text">			<div class="textwidget"><iframe name="iframe" src="https://www.otoredi.com/api/iframe/searchEngineMedium/?agencyCode=2b44928ae11fb9384c4cf38708677c48" width="300" height="250" scrolling="no"  border="0" frameborder="0"></iframe></div>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/AutoShowdergi" data-widget-id="667651559665369088">@AutoShowdergi tarafından gönderilen tweetler</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><div id="medyanet/9927946/AutoShow/genel/300x250_2" data-size="[[300, 250], [300, 600]]" data-platform="desktop"></div>
</div>
		</div>
	</aside> <!-- sidebar -->


    <div class="clear"></div>
    
</div>
<!-- end:wrapper -->


</div>
<!-- end:main-content -->


<footer id="punica-page-footer" >

    <div class="wrapper clearfix">

        <div id="copyright" class="pull-left"><table width="900" border="0">
  <tr>
    <td valign="top"><img src="http://www.autoshow.com.tr/wp-content/uploads/2015/11/doganburda_logo.png"></td>
    <td valign="top" style="padding-left:10px"><p style="font-size:12px">© Bu site, Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş. tarafından T.C. yasalarına uygun olarak yayınlanmaktadır.
Sitenin isim ve yayın hakları Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.’ye aittir. Sitede yayınlanan yazı, fotoğraf, harita, illüstrasyon ve konuların her hakkı saklıdır. İzinsiz, kaynak gösterilerek dahi alıntı yapılamaz. </p></td>
  </tr>
</table></div>

                    <p id="back-top" class="pull-right">
                <a href="#top" class="clearfix">Yukarı çık</a>
            </p>
            <!-- end:back-top -->
                
    </div>
    <!-- end:wrapper -->   
    
</footer>
<!-- end:punica-page-footer -->
    
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.autoshow.com.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/themes/unicmag/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var punica_params = {"theme_uri":"http:\/\/www.autoshow.com.tr\/wp-content\/themes\/unicmag\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/themes/unicmag/js/custom.js?ver=20141212'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.7.1'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/wp-frontpage-news/js/wpcufpn_front.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/slider-image/js/jquery.bxslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/slider-image/js/bxslider.setup.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hctpc_vars = {"nonce":"b2f6794c5c","ajaxurl":"http:\/\/www.autoshow.com.tr\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8.1'></script>
        <script>window.init_zoombox_settings = {
                settings_zoom_doNotGoBeyond1X: 'off'
                , design_skin: 'skin-nebula'
                , settings_enableSwipe: 'off'
                , settings_enableSwipeOnDesktop: 'off'
                , settings_galleryMenu: 'dock'
                , settings_useImageTag: 'on'
                , settings_paddingHorizontal: '100'
                , settings_paddingVertical: '100'
                , settings_disablezoom: 'off'
                , settings_transition: 'fade'
                , settings_transition_out: 'fade'
                , settings_transition_gallery: 'slide'
                , settings_disableSocial: 'on'
                , settings_zoom_use_multi_dimension: 'on'
                ,videoplayer_settings:{
                    zoombox_video_autoplay: "off"
                    ,design_skin: "skin_aurora"
                    ,settings_youtube_usecustomskin: "on"
                    ,extra_classes: ""            }
            };
        </script><script type="text/javascript" src="//scripts.sophus3.com/s3s/doganburda/logging.js" async></script>    
</body>

</html>