<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">

    <!-- print if responsive enable -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.autoshow.com.tr/xmlrpc.php">

    <title>Sürücüyle etkileşim kuran renkli Pirelli lastikler - AutoShow</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.autoshow.com.tr/haber/surucuyle-etkilesim-kuran-renkli-pirelli-lastikler.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sürücüyle etkileşim kuran renkli Pirelli lastikler - AutoShow" />
<meta property="og:description" content="Pirelli, tıpkı 1950’lerde radyal Cinturato ve 1980’lerde ultra düşük profilli P Zero ile yaptığı gibi, lastik üretiminde yeni bir çağın kapılarını aralıyor. Marka, Cenevre Otomobil Fuarı’nda iki yeniliği vitrine çıkarıyor: Pirelli mühendislerinin geliştirdiği inovatif malzemeler ve koruyucu sistemlerle canlı ve dayanıklı renkler kazanan P Zero ve Winter Sottozero lastiklerinin renkli versiyonları Cenevre Fuarı’nda sergileniyor. Markanın &hellip;" />
<meta property="og:url" content="http://www.autoshow.com.tr/haber/surucuyle-etkilesim-kuran-renkli-pirelli-lastikler.html" />
<meta property="og:site_name" content="AutoShow" />
<meta property="article:section" content="HABER" />
<meta property="article:published_time" content="2017-03-28T11:11:49+03:00" />
<meta property="og:image" content="http://www.autoshow.com.tr/wp-content/uploads/2017/03/pirelli.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pirelli, tıpkı 1950’lerde radyal Cinturato ve 1980’lerde ultra düşük profilli P Zero ile yaptığı gibi, lastik üretiminde yeni bir çağın kapılarını aralıyor. Marka, Cenevre Otomobil Fuarı’nda iki yeniliği vitrine çıkarıyor: Pirelli mühendislerinin geliştirdiği inovatif malzemeler ve koruyucu sistemlerle canlı ve dayanıklı renkler kazanan P Zero ve Winter Sottozero lastiklerinin renkli versiyonları Cenevre Fuarı’nda sergileniyor. Markanın [&hellip;]" />
<meta name="twitter:title" content="Sürücüyle etkileşim kuran renkli Pirelli lastikler - AutoShow" />
<meta name="twitter:image" content="http://www.autoshow.com.tr/wp-content/uploads/2017/03/pirelli.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.autoshow.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AutoShow &raquo; beslemesi" href="http://www.autoshow.com.tr/feed" />
<link rel="alternate" type="application/rss+xml" title="AutoShow &raquo; yorum beslemesi" href="http://www.autoshow.com.tr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="AutoShow &raquo; Sürücüyle etkileşim kuran renkli Pirelli lastikler yorum beslemesi" href="http://www.autoshow.com.tr/haber/surucuyle-etkilesim-kuran-renkli-pirelli-lastikler.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.autoshow.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dzs.vplayer-css'  href='http://www.autoshow.com.tr/wp-content/plugins/dzs-videogallery/videogallery/vplayer.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.autoshow.com.tr/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.autoshow.com.tr/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.autoshow.com.tr/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.autoshow.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='punica-bootstrap-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-font-awesome-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-carousel-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-theme-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-navgoco-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/jquery.navgoco.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-flexslider-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-style-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-responsive-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-megamenu-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/inc/megamenu/css/megamenu.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-wp-fix-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/wp-fix-style.css?ver=4.7.3' type='text/css' media='all' />
<style id='punica-wp-fix-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.autoshow.com.tr/wp-content/plugins/wp-frontpage-news/css/wpcufpn_front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/themes/unicmag/js/modernizr.custom.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='http://www.autoshow.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.autoshow.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.autoshow.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.autoshow.com.tr/?p=5306' />
<link rel="alternate" type="application/json+oembed" href="http://www.autoshow.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoshow.com.tr%2Fhaber%2Fsurucuyle-etkilesim-kuran-renkli-pirelli-lastikler.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.autoshow.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoshow.com.tr%2Fhaber%2Fsurucuyle-etkilesim-kuran-renkli-pirelli-lastikler.html&#038;format=xml" />
<script>window.dzsvg_swfpath="http://www.autoshow.com.tr/wp-content/plugins/dzs-videogallery/preview.swf";</script><!-- <meta name="NextGEN" version="2.1.62" /> -->

		<link rel="shortcut icon" href="http://www.autoshow.com.tr/wp-content/uploads/2015/12/favicon.ico">

	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2986715-37', 'auto');
  ga('send', 'pageview');

</script>

    <script type="text/javascript">
        var Medyanet_Settings = {
            BlueKai: {
                ID: 38292,
                PageType: "News"
            }
        };
    </script>

<script id="medyanet" async src="https://app.medyanetads.com/dfp2.js"></script>

<script async src='//ads.linksrequest.com/?248562176'></script>

<link rel='stylesheet' id='bxSlidercss-css'  href='http://www.autoshow.com.tr/wp-content/plugins/slider-image/style/jquery.bxslider.css?ver=4.7.3' type='text/css' media='all' />
</head>
<body 
class="post-template-default single single-post postid-5306 single-format-standard punica-sub-page">

<div id="medyanet/9927946/AutoShow/genel/interstitial_oop" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/AutoShow_mobilsite/anasayfa/prestitial_oop" data-oop="true" data-platform="mobile"></div>

<!--sophus3 start -->
<script type="text/javascript" src="//scripts.sophus3.com/s3s/doganburda/logging.js" async></script>
<!--sophus3 end -->
	<header id="punica-page-header" >

		
		<div align="center" class="max-1024"><ins data-revive-zoneid="30" data-revive-id="f9a55bbfec120b7de2f7742bb1069a79"></ins>
<script async src="//ad.doganburda.com/www/delivery/asyncjs.php"></script></div>

	    <div id="header-middle" class="clearfix ">

	        <div class="wrapper clearfix">
	            <div id="logo-image" class="pull-left">
	            			            	<a href="http://www.autoshow.com.tr"><img src="http://www.autoshow.com.tr/wp-content/uploads/2015/11/autoshow_logo.png" alt="AutoShow"></a>
	            	
	            </div>

						            <nav id="main-nav" class="pull-left" >
		               
		                <ul id="main-menu" class="clearfix"><li id="menu-item-856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-856"><a href="http://www.autoshow.com.tr/">ANA SAYFA</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-449"><a href="http://www.autoshow.com.tr/category/haber">HABER</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.autoshow.com.tr/category/testler">TESTLER</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="http://www.autoshow.com.tr/category/karsilastirma">KARŞILAŞTIRMA</a></li>
<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="http://www.autoshow.com.tr/category/motor-sporlari">MOTOR SPORLARI</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.autoshow.com.tr/category/motosiklet">MOTOSİKLET</a></li>
</ul>
		                <i class='fa fa-align-justify'></i>

		                <div class="mobile-menu-wrapper"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-856"><a href="http://www.autoshow.com.tr/">ANA SAYFA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-449"><a href="http://www.autoshow.com.tr/category/haber">HABER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.autoshow.com.tr/category/testler">TESTLER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="http://www.autoshow.com.tr/category/karsilastirma">KARŞILAŞTIRMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="http://www.autoshow.com.tr/category/motor-sporlari">MOTOR SPORLARI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.autoshow.com.tr/category/motosiklet">MOTOSİKLET</a></li>
</ul></div>
		            </nav> <!-- end:main-nav -->
		        
	           <!-- <div class="sb-search-wrapper">
	                <div id="sb-search" class="sb-search">
	                    <form action="http://www.autoshow.com.tr" method="get">
	                        <input class="sb-search-input" placeholder="Ara..." type="text" value="" name="s" id="search">
	                        <input class="sb-search-submit" type="submit">
	                        <span class="sb-icon-search"></span>
	                    </form>
	                </div>
	            </div> -->
	            <!-- end:sb-search-wrapper -->

	        </div>
	        <!-- end:wrapper -->
	        
	    </div>
	    <!-- end:header-middle -->

	    <div id="header-bottom" class="clearfix">
	        
	        <div class="wrapper clearfix">
	            
	            
<ul class="social-links clearfix pull-left">
        				<li><a target="_blank" href="https://www.facebook.com/AutoSHOWDergisi" class="fa fa-facebook"></a></li>
		
        				<li><a target="_blank" href="https://twitter.com/AutoShowdergi" class="fa fa-twitter"></a></li>
		
        	
        	
        	
        	
        				<li><a target="_blank" href="https://www.youtube.com/channel/UCzIZEiFe-2NGHBCqOWJw01w" class="fa fa-youtube"></a></li>
		
        				<li><a target="_blank" href="https://instagram.com/autoshowdergi/" class="fa fa-instagram"></a></li>
		
        
    		<li><a target="_blank" href="http://www.autoshow.com.tr/feed" class="fa fa-rss"></a></li>
	</ul>
<!-- social-links -->
	            <nav id="secondary" class="pull-left"><ul id="secondary-menu" class="pull-left clearfix"><li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://www.autoshow.com.tr/category/dergide-bu-ay">DERGİDE BU AY</a></li>
<li id="menu-item-1273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273"><a href="http://www.autoshow.com.tr/ozel-sayilar">ÖZEL SAYILAR</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="http://www.autoshow.com.tr/fotograf-galerisi">GALERİ</a></li>
<li id="menu-item-2635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2635"><a href="http://www.autoshow.com.tr/auto-show-tv">AUTO SHOW TV</a></li>
<li id="menu-item-864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a href="http://www.autoshow.com.tr/kunye">KÜNYE</a></li>
<li id="menu-item-3023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3023"><a target="_blank" href="https://www.dbabone.com/ozel-ilgi/auto-show">ABONELİK</a></li>
<li id="menu-item-868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868"><a href="http://www.autoshow.com.tr/iletisim">İLETİŞİM</a></li>
<li id="menu-item-3990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3990"><a target="_blank" href="http://doganburda.com.tr/KisiselVerilerinKorunmasi.html">VERİ POLİTİKASI</a></li>
</ul></nav>
	        </div>
	        <!-- end:wrapper -->

	    </div>
	    <!-- end:header-bottom -->

	    
	</header>
	<!-- end:punica-page-header -->

	<div id="main-content">

<div id="dfp_masthead" class="max-1024" style="position: relative; width: 100%; text-align:center; ">
		<div id="medyanet/9927946/AutoShow/genel/980x250_Masthead" data-size="[980, 250]" data-platform="desktop"></div>
	</div>

<div class="min-768">

<div id="medyanet/9927946/AutoShow_mobilsite/sitegeneli/320x50" data-size="[[320, 100], [320, 50]]" data-platform="mobile"></div>

</div>

<div style="width: 1170px; margin:10px auto;" class="masthead">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad.doganburda.com/www/delivery/ajs.php':'http://ad.doganburda.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=348");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad.doganburda.com/www/delivery/ck.php?n=ae4a84b6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad.doganburda.com/www/delivery/avw.php?zoneid=348&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae4a84b6' border='0' alt='' /></a></noscript>
</div>




<div class="breadcrumb clearfix" ><div class="wrapper"><a href="http://www.autoshow.com.tr/" class="punica-breadcrumb-home" >Ana Sayfa</a> <span>&nbsp;|&nbsp;</span> <a href="http://www.autoshow.com.tr/category/haber">HABER</a> <span>&nbsp;|&nbsp;</span> <span class="current-page" >Sürücüyle etkileşim kuran renkli Pirelli lastikler</span></div></div>
<div class="wrapper clearfix">

    <div class="col-a pull-left" >

        

    
        
<div id="post-5306" class="post-5306 post type-post status-publish format-standard has-post-thumbnail hentry category-haber entry-box">

    <header class="entry-box-header clearfix">
        <span class="entry-date pull-left clearfix">
            <i class="fa fa-clock-o pull-left"></i>
            <span class="month pull-left" >28 Mart 2017</span>
        </span>
        <span class="entry-meta pull-left">&nbsp;</span>
      <!--  <span class="entry-author clearfix pull-left">
            <span class="pull-left">By&nbsp;</span>
            <a href="http://www.autoshow.com.tr/author/mcavdar" class="pull-left" >Murat Çavdar</a>
        </span> -->
    </header>
    <!-- end:entry-box-header -->

    <h2 class="entry-title" >Sürücüyle etkileşim kuran renkli Pirelli lastikler</h2>
    
            <div class="entry-thumb">
            <img width="840" height="559" src="http://www.autoshow.com.tr/wp-content/uploads/2017/03/pirelli-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2017/03/pirelli.jpg 1024w, http://www.autoshow.com.tr/wp-content/uploads/2017/03/pirelli-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2017/03/pirelli-768x512.jpg 768w, http://www.autoshow.com.tr/wp-content/uploads/2017/03/pirelli-210x140.jpg 210w" sizes="(max-width: 840px) 100vw, 840px" />        </div>
        <!-- end:entry-thumb -->
    
    <div id="linkscontainer" class="entry-content entry-full-content clearfix" >
        
        <p>Pirelli, tıpkı 1950’lerde radyal Cinturato ve 1980’lerde ultra düşük profilli P Zero ile yaptığı gibi, lastik üretiminde yeni bir çağın kapılarını aralıyor. Marka, Cenevre Otomobil Fuarı’nda iki yeniliği vitrine çıkarıyor: Pirelli mühendislerinin geliştirdiği inovatif malzemeler ve koruyucu sistemlerle canlı ve dayanıklı renkler kazanan P Zero ve Winter Sottozero lastiklerinin renkli versiyonları Cenevre Fuarı’nda sergileniyor.<br />
Markanın bir diğer dünya prömiyeri ise Pirelli Connesso platformu. Yenileme pazarında düz siyah veya renkli seçenekleriyle bulunabilen P Zero ve Winter Sottozero lastiklere entegre, lastiğin iç duvarında yer alan sensörler yardımıyla topladığı verileri bir uygulamayla sürücüye aktaran Pirelli Connesso platformu, lastiğin performansına ilişkin hayati bilgilerin yanı sıra, kişiye özel bir dizi hizmet de sunuyor.<br />
<strong>İster sadece renkli, ister hem renkli, hem sensörlü</strong><br />
Sürücüler lastik değiştirirken P Zero ve Winter Sottozero’nun standart versiyonlarının dışında sensörlü ve renkli, yalnızca Connesso sistemine sahip ya da yalnızca renkli lastikler arasında tercih yapabilecekler. Diğer bir deyişle, farklı ebat seçeneklerinde ve yaz, kış ve performans gibi farklı uygulamalara yönelik tek bir lastikte, sensör ve renk seçenekleri istenilen kombinasyonda bir araya getirilebiliyor.<br />
<strong>Sürücüye özel lastiklerle dijital lastik pazarında öncü </strong><br />
Bu iki yeniliği ‘kişiye özel’ lastik stratejisinin bir parçası olarak konumlayan Pirelli, dijital lastik pazarına da öncü olarak giriş yapıyor. Güvenlik, performans ve yakıt tüketimi gibi temel nitelikleri taşıyan strateji, aynı zamanda sürücülerin kişiselleştirme ihtiyaçlarına da hitap eden, sürücüye özel lastikler geliştirmeyi temel alıyor.<br />
<strong>Siparişler başladı</strong><br />
P Zero ve Winter Sottozero’nun renkli versiyonlarının ön siparişleri, prestij sektörü için 20 inç ve üstü ölçülerde şimdiden başlamış durumda. Sonraki aşamada ise bunları premium otomobillere yönelik versiyonlar izleyecek. Pirelli Connesso ise öncelikle prestij otomobiller için tasarlanan 20 inç ve üstü P Zero ve Winter Sottozero modellerinde yer alacak. Sistem ilk olarak 2017 yazında, dijital dünyanın önde gelen şirketleriyle işbirliği içerisinde geliştirildiği ABD’de, daha sonra ise Avrupa ve Uzak Doğu’daki başlıca pazarlarda sunulacak.<br />
<strong>Pirelli sektöre renk katıyor</strong><br />
PNCS (gürültü önleyici bir sistem), Run Flat ve Seal Inside (lastiğin patlama durumunda kendisini onarmasına imkan veren teknoloji) gibi teknolojileri sektöre kazandıran Pirelli, bu yeniliğiyle de sektöre renk katıyor.<br />
Sürekli gerçekleştirdiği müşteri trend analizleri ve pazar araştırmaları ile prestij ve premium sektör müşterileri arasında kişiselleştirme ihtiyacının giderek arttığını belirleyen Pirelli, lastiklerinin renkli versiyonunu da bu ihtiyaca yanıt vermek üzere geliştirdi. Renkli versiyonda kullanılacak temel renkler olan kırmızı, sarı, beyaz ve gümüş, Cenevre Otomobil Fuarı’nın yalnızca Pirelli standında değil, fuarın merakla beklenen otomobillerinin bazılarında da ziyaretçilerle buluşuyor. Yılın sonundan itibaren, yalnızca temel renklerde değil, talep üzerine her renkte lastik edinmek mümkün olacak.<br />
Pirelli’nin P Zero ve Winter Sottozero lastiklerinde getirdiği yenilikler yalnızca renk seçenekleriyle sınırlı değil. Pirelli’nin geliştirdiği teknolojiler sayesinde, lastik yanaklarındaki renklerin dayanıklılığı da artırılmış durumda. Pirelli mühendisleri, renkli lastiklerin 2011 yılından bu yana kullanıldığı Formula 1’den edindikleri tecrübe sayesinde yenilikçi bir etiket sistemi ürettiler. Yeni geliştirilen malzeme, performanstan ödün vermeksizin koruyucu bir bariyer işlevi görerek, lastiğin renginin kullanıma bağlı olarak zaman içinde solmasını engelliyor.<br />
İlk kez geçtiğimiz aylarda konsept tasarım olarak Pagani, Lamborghini ve McLaren modellerinde görücüye çıkan P Zero lastiklerin renkli versiyonları, yaz aylarıyla birlikte Ferrari, Aston Martin, Porsche ve Bentley gibi markalar için de pazara sürülecek. Renkli versiyonlarda ürün gamı daha sonra da dünyanın önde gelen otomotiv üreticilerinin premium modellerini kapsayacak şekilde genişletilecek.</p>

    </div>
    <!-- end:entry-content -->
            
    
    <div class="social-box"><h4></h4><ul class='clearfix'><li class="facebook-icon"><a rel="nofollow" target='_blank' href="http://www.facebook.com/sharer.php?u=http://www.autoshow.com.tr/haber/surucuyle-etkilesim-kuran-renkli-pirelli-lastikler.html&amp;t=S%C3%BCr%C3%BCc%C3%BCyle%20etkile%C5%9Fim%20kuran%20renkli%20Pirelli%20lastikler" class="clearfix"><i class="fa fa-facebook pull-left"></i><span class="pull-left">Facebook</span></a></li><li class="twitter-icon"><a rel="nofollow" target='_blank' href="https://twitter.com/share?text=S%C3%BCr%C3%BCc%C3%BCyle%20etkile%C5%9Fim%20kuran%20renkli%20Pirelli%20lastikler&url=http://www.autoshow.com.tr/?p=5306" class="clearfix"><i class="fa fa-twitter pull-left"></i><span class="pull-left">Twitter</span></a></li><li class="gplus-icon"><a rel="nofollow" target='_blank' href="https://plus.google.com/share?url=http://www.autoshow.com.tr/haber/surucuyle-etkilesim-kuran-renkli-pirelli-lastikler.html" class="clearfix"><i class="fa fa-google-plus pull-left"></i><span class="pull-left">Google+</span></a></li><li class="pinterest-icon"><a rel="nofollow" target='_blank' href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.autoshow.com.tr%2Fhaber%2Fsurucuyle-etkilesim-kuran-renkli-pirelli-lastikler.html&amp;description=S%C3%BCr%C3%BCc%C3%BCyle%20etkile%C5%9Fim%20kuran%20renkli%20Pirelli%20lastikler&amp;media=http%3A%2F%2Fwww.autoshow.com.tr%2Fwp-content%2Fuploads%2F2017%2F03%2Fpirelli-150x150.jpg" class="clearfix"><i class="fa fa-pinterest pull-left"></i><span class="pull-left">Pinterest</span></a></li><li class="linkedin-icon"><a rel="nofollow" target='_blank' href="http://linkedin.com/shareArticle?mini=true&amp;title=S%C3%BCr%C3%BCc%C3%BCyle%20etkile%C5%9Fim%20kuran%20renkli%20Pirelli%20lastikler&amp;url=http://www.autoshow.com.tr/haber/surucuyle-etkilesim-kuran-renkli-pirelli-lastikler.html" class="clearfix"><i class="fa fa-linkedin pull-left"></i><span class="pull-left">Linkedin</span></a></li><li class="tumblr-icon"><a rel="nofollow" target='_blank' href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.autoshow.com.tr%2Fhaber%2Fsurucuyle-etkilesim-kuran-renkli-pirelli-lastikler.html&amp;name=S%C3%BCr%C3%BCc%C3%BCyle%20etkile%C5%9Fim%20kuran%20renkli%20Pirelli%20lastikler&amp;description=Pirelli%2C%20t%C4%B1pk%C4%B1%201950%E2%80%99lerde%20radyal%20Cinturato%20ve%201980%E2%80%99lerde%20ultra%20d%C3%BC%C5%9F%C3%BCk%20profilli%20P%20Zero%20ile%20yapt%C4%B1%C4%9F%C4%B1%20gibi%2C%20lastik%20%C3%BCretiminde%20yeni%20bir%20%C3%A7a%C4%9F%C4%B1n%20kap%C4%B1lar%C4%B1n%C4%B1%20aral%C4%B1yor.%20Marka%2C%20Cenevre%20Otomobil%20Fuar%C4%B1%E2%80%99nda%20iki%20yenili%C4%9Fi%20vitrine%20%C3%A7%C4%B1kar%C4%B1yor%3A%20Pirelli%20m%C3%BChendislerinin%20geli%C5%9Ftirdi%C4%9Fi%20inovatif%20malzemeler%20ve%20koruyucu%20sistemlerle%20canl%C4%B1%20ve%20dayan%C4%B1kl%C4%B1%20renkler%20kazanan%20P%20Zero%20ve%20Winter%20Sottozero%20lastiklerinin%20renkli%20versiyonlar%C4%B1%20Cenevre%20Fuar%C4%B1%E2%80%99nda%20sergileniyor.%20Markan%C4%B1n%20%5B%26hellip%3B%5D" class="clearfix"><i class="fa fa-tumblr pull-left"></i><span class="pull-left">Tumblr</span></a></li><li class="digg-icon"><a rel="nofollow" target='_blank' href="http://www.digg.com/submit?url=http://www.autoshow.com.tr/haber/surucuyle-etkilesim-kuran-renkli-pirelli-lastikler.html" class="clearfix"><i class="fa fa-digg pull-left"></i><span class="pull-left">Digg</span></a></li><li class="vk-icon"><a rel="nofollow" target='_blank' href="http://vk.com/share.php?url=http://www.autoshow.com.tr/haber/surucuyle-etkilesim-kuran-renkli-pirelli-lastikler.html" class="clearfix"><i class="fa fa-vk pull-left"></i><span class="pull-left">VKontakte</span></a></li><li class="reddit-icon"><a rel="nofollow" target='_blank' href="http://reddit.com/submit?url=http://www.autoshow.com.tr/haber/surucuyle-etkilesim-kuran-renkli-pirelli-lastikler.html&amp;title=S%C3%BCr%C3%BCc%C3%BCyle%20etkile%C5%9Fim%20kuran%20renkli%20Pirelli%20lastikler" class="clearfix"><i class="fa fa-reddit pull-left"></i><span class="pull-left">Reddit</span></a></li><li class="mail-icon"><a rel="nofollow"  href="mailto:?subject=S%C3%BCr%C3%BCc%C3%BCyle%20etkile%C5%9Fim%20kuran%20renkli%20Pirelli%20lastikler&amp;body=http://www.autoshow.com.tr/haber/surucuyle-etkilesim-kuran-renkli-pirelli-lastikler.html" class="clearfix"><i class="fa fa-envelope pull-left"></i><span class="pull-left">Mail</span></a></li></ul></div>
    
    
<footer class="entry-box-footer clearfix">
	
			<div class="prev-article-item pull-left ">
			<article class="entry-item">
				<a href="http://www.autoshow.com.tr/haber/peugeot-instinct-concept.html"><img width="420" height="180" src="http://www.autoshow.com.tr/wp-content/uploads/2017/03/pejo1-420x180.jpg" class="attachment-post-nav size-post-nav wp-post-image" alt="" /></a>
				<div class="entry-content">
					<a href="http://www.autoshow.com.tr/haber/peugeot-instinct-concept.html" rel="prev">Önceki</a><h4 class="entry-title"><a href="http://www.autoshow.com.tr/haber/peugeot-instinct-concept.html" rel="prev">Peugeot Instinct Concept</a></h4>				</div>
			</article>                            
		</div>
	
	
</footer>
<!-- end:entry-box-footer -->    
</div>
<!-- end:entry-box -->
        

    <section id="related-articles">

        <h4>Bunlar da ilginizi çekebilir</h4>

        <ul class="clearfix">

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://www.autoshow.com.tr/category/haber">HABER</a>
                                <div class="punica-zoom-effect"><a href="http://www.autoshow.com.tr/haber/vw-tiguan-gte-active-concept.html"><img width="210" height="140" src="http://www.autoshow.com.tr/wp-content/uploads/2016/01/haber2-210x140.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2016/01/haber2-210x140.jpg 210w, http://www.autoshow.com.tr/wp-content/uploads/2016/01/haber2-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2016/01/haber2-768x512.jpg 768w, http://www.autoshow.com.tr/wp-content/uploads/2016/01/haber2.jpg 1024w" sizes="(max-width: 210px) 100vw, 210px" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">13 Ocak 2016</span>
                                </span>
                                <!-- end:entry-date -->
                             <!--   <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://www.autoshow.com.tr/author/ekirim">Erdem Kırım</a>
                                </span> -->
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://www.autoshow.com.tr/haber/vw-tiguan-gte-active-concept.html">VW Tiguan GTE Active Concept</a></h6>
                            <p>VW, Detroit Fuarı’nda kompakt SUV Tiguan için hazırladığı GTE Active Concept isimli şov aracının örtüsünü açtı. Plug-in hybrid teknolojisine sahip olan Tiguan GTE, aynı zamanda maksimum off-road kabiliyeti sunmasıyla da öne çıkıyor. Tiguan, GTE konseptinde, yüksek verimlilikle, dört tekerlekten çekiş sisteminin gücünü bir potada harmanlayarak çevreci bir off-road aracı geliştirmiş. VW, Tiguan GTE konsepti için [&hellip;]</p>
                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://www.autoshow.com.tr/category/haber">HABER</a>
                                <div class="punica-zoom-effect"><a href="http://www.autoshow.com.tr/haber/motobike-istanbul-basliyor.html"><img width="210" height="140" src="http://www.autoshow.com.tr/wp-content/uploads/2017/02/1487673353_Bulten_Gorsel_2-210x140.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2017/02/1487673353_Bulten_Gorsel_2-210x140.jpg 210w, http://www.autoshow.com.tr/wp-content/uploads/2017/02/1487673353_Bulten_Gorsel_2-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2017/02/1487673353_Bulten_Gorsel_2-768x512.jpg 768w, http://www.autoshow.com.tr/wp-content/uploads/2017/02/1487673353_Bulten_Gorsel_2.jpg 1024w" sizes="(max-width: 210px) 100vw, 210px" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">21 Şubat 2017</span>
                                </span>
                                <!-- end:entry-date -->
                             <!--   <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://www.autoshow.com.tr/author/ekirim">Erdem Kırım</a>
                                </span> -->
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://www.autoshow.com.tr/haber/motobike-istanbul-basliyor.html">MOTOBİKE İSTANBUL BAŞLIYOR</a></h6>
                            <p>Motobike Istanbul ekibi, 2017 fuarı öncesi basın mensupları ile biraraya geldi. Geçtiğimiz yıl Eurasia Moto Bike Expo adıyla düzenlenen fuar, bu yıl sadeleştirilen Motobike Istanbul ismiyle ve yenilenen logosuyla, bisiklet ve motosiklet severleri 9. kez ağırlayacak. Fuar İstanbul Fuar Merkezi’nde 23-26 Şubat tarihleri arasında düzenlenecek. &nbsp; Messe Frankfurt Istanbul tarafından organize edilen, Türkiye&#8217;nin lider uluslararası [&hellip;]</p>
                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://www.autoshow.com.tr/category/foto-galeri">FOTO GALERİ</a>
                                <div class="punica-zoom-effect"><a href="http://www.autoshow.com.tr/foto-galeri/abtdan-audi-s4e-guc-dopingi.html"><img width="210" height="140" src="http://www.autoshow.com.tr/wp-content/uploads/2017/02/audi-s4-tuning-von-abt-sportsline-3-210x140.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2017/02/audi-s4-tuning-von-abt-sportsline-3-210x140.jpg 210w, http://www.autoshow.com.tr/wp-content/uploads/2017/02/audi-s4-tuning-von-abt-sportsline-3-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2017/02/audi-s4-tuning-von-abt-sportsline-3-768x512.jpg 768w, http://www.autoshow.com.tr/wp-content/uploads/2017/02/audi-s4-tuning-von-abt-sportsline-3.jpg 1024w" sizes="(max-width: 210px) 100vw, 210px" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">12 Şubat 2017</span>
                                </span>
                                <!-- end:entry-date -->
                             <!--   <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://www.autoshow.com.tr/author/ekirim">Erdem Kırım</a>
                                </span> -->
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://www.autoshow.com.tr/foto-galeri/abtdan-audi-s4e-guc-dopingi.html">ABT&#8217;dan Audi S4&#8217;e güç dopingi</a></h6>
                            <p>Tuning firması ABT son olarak Audi&#8217;nin S4 modelini güçlendirdi. Audi&#8217;nin “köklerine geri döndü” sloganıyla tanıttığı S4, ABT Sportsline ürünleriyle % 20 kadar güç artışı yaşadı. Fabrika çıkışındaki standart haliyle bile 354 HP güce sahip olan Audi S4&#8217;ün motoru, ABT&#8217;ın B6, B7 veya B8 seviyesindeki tuning işlemleri sonucunda 425 HP güç ve 550 Nm maksimum torka [&hellip;]</p>
                        </div>
                    </article>
                </li>

            
        </ul>
        
    </section>
    <!-- end:related-articles -->



        

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haber/surucuyle-etkilesim-kuran-renkli-pirelli-lastikler.html#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.autoshow.com.tr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="textarea-block">
		<label class="required" for="comment_message">Your comment <span>(*)</span></label>
        <textarea rows="6" cols="88" id="comment_message" name="comment" placeholder="Your comment (*)"></textarea>
    </p>
            <p class="input-block">
                <label class="required" for="comment_name">Name <span>(*)</span></label>
                <input type="text" class="valid" name="author" id="comment_name" placeholder="Name (*)" value="">
            </p>

            <p class="input-block">
                <label class="required" for="comment_email">Email <span>(*)</span></label>
                <input type="text" class="valid" name="email" id="comment_email" placeholder="Email (*)" value="">
            </p>

            <p class="input-block">                                                
                <label class="required" for="comment_url">Website</label>
                <input type="text" id="comment_url" placeholder="Website" value="" class="valid" name="url">                                                
            </p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_78");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_78" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload the CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_78"><span class="cptch_span"><input id="cptch_input_78" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">5</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">ondört</span>
					<input type="hidden" name="cptch_result" value="gNw=" /><input type="hidden" name="cptch_time" value="1490731567" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="input-submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='5306' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
    

    </div>
    <!-- end:col-a -->

    

	<aside class="sidebar pull-left" >

		<div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.autoshow.com.tr/">
				<label>
					<span class="screen-reader-text">Arama:</span>
					<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Ara" />
			</form></div><div id="text-13" class="widget widget_text"><h2 class="widget-title widget-title-s2"><span>Auto SHOW’da bu ay</span></h2>			<div class="textwidget"><ins data-revive-zoneid="98" data-revive-id="f9a55bbfec120b7de2f7742bb1069a79"></ins>
<script async src="//ad.doganburda.com/www/delivery/asyncjs.php"></script>
</div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="267" data-revive-id="f9a55bbfec120b7de2f7742bb1069a79"></ins>
<script async src="//ad.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><!-- /9927946/AutoShow/genel/300x250 -->
<div id='div-gpt-ad-1466068185230-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466068185230-0'); });
</script>
</div></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="268" data-revive-id="f9a55bbfec120b7de2f7742bb1069a79"></ins>
<script async src="//ad.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</div><div id="punica_widget_post_list_2-3" class="widget punica-article-list-5-widget">
		<div class="widget-content">

							<h2 class="widget-title widget-title-s4">TESTLER</h2>
			
			
				<ul class="clearfix">

					
						<li>
                            <article class="entry-item">
                                <div class="entry-thumb">
                                	                                    <a href="http://www.autoshow.com.tr/category/haber" class="entry-categories">HABER</a>
                                    <div class="punica-zoom-effect"><img width="300" height="200" src="http://www.autoshow.com.tr/wp-content/uploads/2017/02/Opel-Insignia-Grand-Sport-304403-300x200.jpg" class="attachment-grid-list size-grid-list wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2017/02/Opel-Insignia-Grand-Sport-304403-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2017/02/Opel-Insignia-Grand-Sport-304403-768x512.jpg 768w, http://www.autoshow.com.tr/wp-content/uploads/2017/02/Opel-Insignia-Grand-Sport-304403.jpg 1024w, http://www.autoshow.com.tr/wp-content/uploads/2017/02/Opel-Insignia-Grand-Sport-304403-210x140.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></div>
                                    <div class="mask"><a href="http://www.autoshow.com.tr/haber/opel-insignia-grand-sport.html"></a></div>
                                </div>
                                <!-- end:entry-thumb -->
                                <div class="entry-content">
                                    <header class="clearfix">
                                      <!--  <span class="entry-date pull-left clearfix">
                                            <i class="fa fa-clock-o pull-left"></i>
                                            <span class="month pull-left">16 Şubat 2017</span>
                                        </span> -->
                                        <!-- end:entry-date -->
                                    <!--     <span class="entry-meta pull-left">,&nbsp;</span>
                                        <span class="entry-author clearfix pull-left">
                                            <span class="pull-left">By&nbsp;</span>
                                            <a href="http://www.autoshow.com.tr/author/ekirim" class="pull-left">Erdem Kırım</a>
                                        </span> -->
                                        <!-- end:entry-author -->
                                    </header>

                                    <h6 class="entry-title"><a href="http://www.autoshow.com.tr/haber/opel-insignia-grand-sport.html">Opel Insignia Grand Sport</a></h6>                                </div>
                                <!-- end:entry-content -->
                            </article>
                            <!-- end:entry-item -->
                        </li>

					
						<li>
                            <article class="entry-item">
                                <div class="entry-thumb">
                                	                                    <a href="http://www.autoshow.com.tr/category/testler" class="entry-categories">TESTLER</a>
                                    <div class="punica-zoom-effect"><img width="300" height="200" src="http://www.autoshow.com.tr/wp-content/uploads/2015/12/untitled-00002-2-300x200.jpg" class="attachment-grid-list size-grid-list wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2015/12/untitled-00002-2-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2015/12/untitled-00002-2.jpg 1024w, http://www.autoshow.com.tr/wp-content/uploads/2015/12/untitled-00002-2-210x140.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></div>
                                    <div class="mask"><a href="http://www.autoshow.com.tr/testler/buyuk-degisim.html"></a></div>
                                </div>
                                <!-- end:entry-thumb -->
                                <div class="entry-content">
                                    <header class="clearfix">
                                      <!--  <span class="entry-date pull-left clearfix">
                                            <i class="fa fa-clock-o pull-left"></i>
                                            <span class="month pull-left">9 Aralık 2015</span>
                                        </span> -->
                                        <!-- end:entry-date -->
                                    <!--     <span class="entry-meta pull-left">,&nbsp;</span>
                                        <span class="entry-author clearfix pull-left">
                                            <span class="pull-left">By&nbsp;</span>
                                            <a href="http://www.autoshow.com.tr/author/mcavdar" class="pull-left">Murat Çavdar</a>
                                        </span> -->
                                        <!-- end:entry-author -->
                                    </header>

                                    <h6 class="entry-title"><a href="http://www.autoshow.com.tr/testler/buyuk-degisim.html">Büyük değişim</a></h6>                                </div>
                                <!-- end:entry-content -->
                            </article>
                            <!-- end:entry-item -->
                        </li>

					
						<li>
                            <article class="entry-item">
                                <div class="entry-thumb">
                                	                                    <a href="http://www.autoshow.com.tr/category/testler" class="entry-categories">TESTLER</a>
                                    <div class="punica-zoom-effect"><img width="300" height="200" src="http://www.autoshow.com.tr/wp-content/uploads/2015/11/3I1C5474-300x200.jpg" class="attachment-grid-list size-grid-list wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2015/11/3I1C5474-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2015/11/3I1C5474.jpg 1024w, http://www.autoshow.com.tr/wp-content/uploads/2015/11/3I1C5474-210x140.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></div>
                                    <div class="mask"><a href="http://www.autoshow.com.tr/testler/ailelerin-yeni-kesfi.html"></a></div>
                                </div>
                                <!-- end:entry-thumb -->
                                <div class="entry-content">
                                    <header class="clearfix">
                                      <!--  <span class="entry-date pull-left clearfix">
                                            <i class="fa fa-clock-o pull-left"></i>
                                            <span class="month pull-left">24 Kasım 2015</span>
                                        </span> -->
                                        <!-- end:entry-date -->
                                    <!--     <span class="entry-meta pull-left">,&nbsp;</span>
                                        <span class="entry-author clearfix pull-left">
                                            <span class="pull-left">By&nbsp;</span>
                                            <a href="http://www.autoshow.com.tr/author/mcavdar" class="pull-left">Murat Çavdar</a>
                                        </span> -->
                                        <!-- end:entry-author -->
                                    </header>

                                    <h6 class="entry-title"><a href="http://www.autoshow.com.tr/testler/ailelerin-yeni-kesfi.html">Ailelerin yeni keşfi</a></h6>                                </div>
                                <!-- end:entry-content -->
                            </article>
                            <!-- end:entry-item -->
                        </li>

					
				</ul>

			
		</div> <!-- .widget-content -->

		</div><div id="text-28" class="widget widget_text">			<div class="textwidget"><iframe name="iframe" src="https://www.otoredi.com/api/iframe/searchEngineMedium/?agencyCode=2b44928ae11fb9384c4cf38708677c48" width="300" height="250" scrolling="no"  border="0" frameborder="0"></iframe></div>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/AutoShowdergi" data-widget-id="667651559665369088">@AutoShowdergi tarafından gönderilen tweetler</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><!-- /9927946/AutoShow/genel/300x250_2 -->
<div id='div-gpt-ad-1466068185230-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466068185230-1'); });
</script>
</div>
</div>
		</div>
	</aside> <!-- sidebar -->


    <div class="clear"></div>
    
</div>
<!-- end:wrapper -->


</div>
<!-- end:main-content -->


<footer id="punica-page-footer" >

    <div class="wrapper clearfix">

        <div id="copyright" class="pull-left"><table width="900" border="0">
  <tr>
    <td valign="top"><img src="http://www.autoshow.com.tr/wp-content/uploads/2015/11/doganburda_logo.png"></td>
    <td valign="top" style="padding-left:10px"><p style="font-size:12px">© Bu site, Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş. tarafından T.C. yasalarına uygun olarak yayınlanmaktadır.
Sitenin isim ve yayın hakları Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.’ye aittir. Sitede yayınlanan yazı, fotoğraf, harita, illüstrasyon ve konuların her hakkı saklıdır. İzinsiz, kaynak gösterilerek dahi alıntı yapılamaz. </p></td>
  </tr>
</table></div>

                    <p id="back-top" class="pull-right">
                <a href="#top" class="clearfix">Yukarı çık</a>
            </p>
            <!-- end:back-top -->
                
    </div>
    <!-- end:wrapper -->   
    
</footer>
<!-- end:punica-page-footer -->
    
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/themes/unicmag/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var punica_params = {"theme_uri":"http:\/\/www.autoshow.com.tr\/wp-content\/themes\/unicmag\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/themes/unicmag/js/custom.js?ver=20141212'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/wp-frontpage-news/js/wpcufpn_front.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/slider-image/js/jquery.bxslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/slider-image/js/bxslider.setup.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"853126a553","ajaxurl":"http:\/\/www.autoshow.com.tr\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.3'></script>
<script type="text/javascript" src="//scripts.sophus3.com/s3s/doganburda/logging.js" async></script>    
</body>

</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: autoshow.com.tr @ 2017-03-28 23:06:07 by W3 Total Cache -->