<!DOCTYPE html>
<html lang="tr" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">

    <!-- print if responsive enable -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.autoshow.com.tr/xmlrpc.php">

    <title>SsangYong’da vergi artışı yok - AutoShow</title>

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SsangYong’da vergi artışı yok - AutoShow" />
<meta property="og:description" content="Türkiye distribütörlüğünü Şahsuvaroğlu Dış Ticaret’in yürüttüğü Güney Koreli 4&#215;4 uzmanı SsangYong, 4 yıl geri alım garantisi, Avrupa standartlarının üzerinde %100 Yedek parça bulunurluğu, 3 yıl veya 100.000 Km araç garantisi ve Showroom’da kredi imkanı ayrıcalıklarını tüketicilerine sunmanın yanında Temmuz ayına özel çok avantajlı bir kampanyayı da tüketicileriyle buluşturuyor. “SsangYong’da Vergi Artışı Yok!” kampanyasıyla Musso Grand &hellip;" />
<meta property="og:url" content="http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html" />
<meta property="og:site_name" content="AutoShow" />
<meta property="article:section" content="HABER" />
<meta property="article:published_time" content="2019-07-10T11:32:22+00:00" />
<meta property="article:modified_time" content="2019-07-10T11:32:23+00:00" />
<meta property="og:updated_time" content="2019-07-10T11:32:23+00:00" />
<meta property="og:image" content="http://www.autoshow.com.tr/wp-content/uploads/2019/07/TIVOLI-7-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="644" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Türkiye distribütörlüğünü Şahsuvaroğlu Dış Ticaret’in yürüttüğü Güney Koreli 4&#215;4 uzmanı SsangYong, 4 yıl geri alım garantisi, Avrupa standartlarının üzerinde %100 Yedek parça bulunurluğu, 3 yıl veya 100.000 Km araç garantisi ve Showroom’da kredi imkanı ayrıcalıklarını tüketicilerine sunmanın yanında Temmuz ayına özel çok avantajlı bir kampanyayı da tüketicileriyle buluşturuyor. “SsangYong’da Vergi Artışı Yok!” kampanyasıyla Musso Grand [&hellip;]" />
<meta name="twitter:title" content="SsangYong’da vergi artışı yok - AutoShow" />
<meta name="twitter:image" content="http://www.autoshow.com.tr/wp-content/uploads/2019/07/TIVOLI-7-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.autoshow.com.tr/#website","url":"http://www.autoshow.com.tr/","name":"AutoShow","publisher":{"@id":"http://www.autoshow.com.tr/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.autoshow.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html#webpage","url":"http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html","inLanguage":"tr","name":"SsangYong\u2019da vergi art\u0131\u015f\u0131 yok - AutoShow","isPartOf":{"@id":"http://www.autoshow.com.tr/#website"},"image":{"@type":"ImageObject","@id":"http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html#primaryimage","url":"http://www.autoshow.com.tr/wp-content/uploads/2019/07/TIVOLI-7-1.jpg","caption":""},"primaryImageOfPage":{"@id":"http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html#primaryimage"},"datePublished":"2019-07-10T11:32:22+00:00","dateModified":"2019-07-10T11:32:23+00:00"},{"@type":"Article","@id":"http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html#article","isPartOf":{"@id":"http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html#webpage"},"author":{"@id":"http://www.autoshow.com.tr/author/autoshow#author","name":"AutoShow"},"publisher":{"@id":"http://www.autoshow.com.tr/#organization"},"headline":"SsangYong\u2019da vergi art\u0131\u015f\u0131 yok","datePublished":"2019-07-10T11:32:22+00:00","dateModified":"2019-07-10T11:32:23+00:00","commentCount":0,"mainEntityOfPage":"http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html#webpage","image":{"@id":"http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html#primaryimage"},"articleSection":"HABER"},{"@type":"Person","@id":"http://www.autoshow.com.tr/author/autoshow#author","name":"AutoShow","image":{"@type":"ImageObject","@id":"http://www.autoshow.com.tr/#personlogo","url":"http://0.gravatar.com/avatar/3ba731c5d43f879336fb5dea60c2dd82?s=96&d=mm&r=g","caption":"AutoShow"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.autoshow.com.tr' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AutoShow &raquo; beslemesi" href="http://www.autoshow.com.tr/feed" />
<link rel="alternate" type="application/rss+xml" title="AutoShow &raquo; yorum beslemesi" href="http://www.autoshow.com.tr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="AutoShow &raquo; SsangYong’da vergi artışı yok yorum beslemesi" href="http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.autoshow.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dzsvg-css'  href='http://www.autoshow.com.tr/wp-content/plugins/dzs-videogallery/videogallery/vplayer.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.autoshow.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.autoshow.com.tr/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.autoshow.com.tr/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.autoshow.com.tr/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.autoshow.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.autoshow.com.tr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='punica-bootstrap-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='punica-font-awesome-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-carousel-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-owl-theme-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/owl.theme.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='punica-navgoco-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/jquery.navgoco.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='punica-flexslider-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-style-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='punica-responsive-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/responsive.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='punica-megamenu-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/inc/megamenu/css/megamenu.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='punica-wp-fix-css'  href='http://www.autoshow.com.tr/wp-content/themes/unicmag/css/wp-fix-style.css?ver=5.1.1' type='text/css' media='all' />
<style id='punica-wp-fix-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.autoshow.com.tr/wp-content/plugins/wp-frontpage-news/css/wpcufpn_front.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/themes/unicmag/js/modernizr.custom.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='http://www.autoshow.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.autoshow.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.autoshow.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.autoshow.com.tr/?p=18755' />
<link rel="alternate" type="application/json+oembed" href="http://www.autoshow.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoshow.com.tr%2Fhaber%2Fssangyongda-vergi-artisi-yok.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.autoshow.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.autoshow.com.tr%2Fhaber%2Fssangyongda-vergi-artisi-yok.html&#038;format=xml" />
<script>window.dzsvg_settings= {dzsvg_site_url: "http://www.autoshow.com.tr/",version: "9.93",ajax_url: "http://www.autoshow.com.tr/wp-admin/admin-ajax.php", debug_mode:"off", merge_social_into_one:"off"}; window.dzsvg_site_url="http://www.autoshow.com.tr";window.dzsvg_plugin_url="http://www.autoshow.com.tr/wp-content/plugins/dzs-videogallery/";</script><!-- <meta name="NextGEN" version="3.1.6" /> -->

		<link rel="shortcut icon" href="http://www.autoshow.com.tr/wp-content/uploads/2015/12/favicon.ico">

	<style type="text/css">/** Mega Menu CSS: disabled **/</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2986715-37', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
     var Medyanet_Settings = {
           BlueKai: {
                ID: 38292,

PageType: "News"
            },
			Outstream: {
                IsEnabled: true,
                AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/9927946/AutoShow/genel/inread&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
                Width: 640,
                Height: 360
           }
        };
    </script>
	
	<script id="medyanet" async src="https://app.medyanetads.com/dfp.js"></script>
    <script>(function(){try{var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',o='\x72\x65\x61'+'\x64\x79',p='\x24'+'\x65\x76\x72',c=window[n]=function(a,b){c[m].push([a,b])};c[o]=function(f){c[p].push(f)};c[m]=[];c[p]=[]}catch(e){}if(!('Proxy' in window)){return;}var d=document,a=d.createElement("script");a.src="//d3e5u8ug513nxx.cloudfront.net/07f64bcab816ab50096f5f38c06ad426",(d.head||d.body).appendChild(a);})()</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/medyanetdergi-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel='stylesheet' id='bxSlidercss-css'  href='http://www.autoshow.com.tr/wp-content/plugins/slider-image/style/jquery.bxslider.css?ver=5.1.1' type='text/css' media='all' />
</head>
<body 
class="post-template-default single single-post postid-18755 single-format-standard cookies-not-set punica-sub-page">

<script type="text/javascript">
<!-- //--><![CDATA[//><!--

var pp_gemius_identifier = "";

if (location.pathname === "/") {
    pp_gemius_identifier = ".Ag7WzQD8AyjDVUE5AEVr7d8fQT8fIcwVPfT7I5sGR3.37";
}else{
    pp_gemius_identifier = "AqKbu_sKAA4_e_UFqsd1SMUX33NZ2K_XmpIFfTQ67qb.a7";
}

// lines below shouldn't be edited
function gemius_pending(i) {
    window[i] = window[i] || function() {
        var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
        x[x.length] = arguments;
    };
};

gemius_pending('gemius_hit');
gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');
(function(d, t) {
    try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt, s);
    } catch (e) {
    }
})(document, 'script');
//--><!]]>
</script>

<div id="medyanet/9927946/AutoShow/genel/interstitial_oop" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/AutoShow_mobilsite/sitegeneli/interstitial_oop" data-oop="true" data-platform="mobile"></div>

<div id="medyanet/9927946/AutoShow/genel/oop_2" data-oop="true" data-platform="desktop"></div>

	<header id="punica-page-header" >

		
		<div align="center" class="max-1024">
<ins data-revive-zoneid="37" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div>

	    <div id="header-middle" class="clearfix ">

	        <div class="wrapper clearfix">
	            <div id="logo-image" class="pull-left">
	            			            	<a href="http://www.autoshow.com.tr"><img src="http://www.autoshow.com.tr/wp-content/uploads/2015/11/autoshow_logo.png" alt="AutoShow"></a>
	            	
	            </div>

						            <nav id="main-nav" class="pull-left" >
		               
		                <ul id="main-menu" class="clearfix"><li id="menu-item-856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-856"><a href="http://www.autoshow.com.tr/">ANA SAYFA</a></li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-449"><a href="http://www.autoshow.com.tr/category/haber">HABER</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.autoshow.com.tr/category/testler">TESTLER</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="http://www.autoshow.com.tr/category/karsilastirma">KARŞILAŞTIRMA</a></li>
<li id="menu-item-1264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="http://www.autoshow.com.tr/category/motor-sporlari">MOTOR SPORLARI</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.autoshow.com.tr/category/motosiklet">MOTOSİKLET</a></li>
</ul>
		                <i class='fa fa-align-justify'></i>

		                <div class="mobile-menu-wrapper"><ul id="mobile-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-856"><a href="http://www.autoshow.com.tr/">ANA SAYFA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-449"><a href="http://www.autoshow.com.tr/category/haber">HABER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.autoshow.com.tr/category/testler">TESTLER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="http://www.autoshow.com.tr/category/karsilastirma">KARŞILAŞTIRMA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1264"><a href="http://www.autoshow.com.tr/category/motor-sporlari">MOTOR SPORLARI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.autoshow.com.tr/category/motosiklet">MOTOSİKLET</a></li>
</ul></div>
		            </nav> <!-- end:main-nav -->
		        
	           <!-- <div class="sb-search-wrapper">
	                <div id="sb-search" class="sb-search">
	                    <form action="http://www.autoshow.com.tr" method="get">
	                        <input class="sb-search-input" placeholder="Ara..." type="text" value="" name="s" id="search">
	                        <input class="sb-search-submit" type="submit">
	                        <span class="sb-icon-search"></span>
	                    </form>
	                </div>
	            </div> -->
	            <!-- end:sb-search-wrapper -->

	        </div>
	        <!-- end:wrapper -->
	        
	    </div>
	    <!-- end:header-middle -->

	    <div id="header-bottom" class="clearfix">
	        
	        <div class="wrapper clearfix">
	            
	            
<ul class="social-links clearfix pull-left">
        				<li><a target="_blank" href="https://www.facebook.com/AutoSHOWDergisi" class="fa fa-facebook"></a></li>
		
        				<li><a target="_blank" href="https://twitter.com/AutoShowdergi" class="fa fa-twitter"></a></li>
		
        	
        	
        	
        	
        				<li><a target="_blank" href="https://www.youtube.com/channel/UCzIZEiFe-2NGHBCqOWJw01w" class="fa fa-youtube"></a></li>
		
        				<li><a target="_blank" href="https://instagram.com/autoshowdergi/" class="fa fa-instagram"></a></li>
		
        
    		<li><a target="_blank" href="http://www.autoshow.com.tr/feed" class="fa fa-rss"></a></li>
	</ul>
<!-- social-links -->
	            <nav id="secondary" class="pull-left"><ul id="secondary-menu" class="pull-left clearfix"><li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://www.autoshow.com.tr/category/dergide-bu-ay">DERGİDE BU AY</a></li>
<li id="menu-item-1273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273"><a href="http://www.autoshow.com.tr/ozel-sayilar">ÖZEL SAYILAR</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="http://www.autoshow.com.tr/fotograf-galerisi">GALERİ</a></li>
<li id="menu-item-2635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2635"><a href="http://www.autoshow.com.tr/auto-show-tv">AUTO SHOW TV</a></li>
<li id="menu-item-864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a href="http://www.autoshow.com.tr/kunye">KÜNYE</a></li>
<li id="menu-item-3023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3023"><a target="_blank" href="https://www.dbabone.com/ozel-ilgi/auto-show">ABONELİK</a></li>
<li id="menu-item-868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868"><a href="http://www.autoshow.com.tr/iletisim">İLETİŞİM</a></li>
<li id="menu-item-3990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3990"><a target="_blank" href="http://doganburda.com.tr/KisiselVerilerinKorunmasi.html">VERİ POLİTİKASI</a></li>
<li id="menu-item-18703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18703"><a href="http://www.autoshow.com.tr/cerez-politikasi">ÇEREZ POLİTİKASI</a></li>
</ul></nav>
	        </div>
	        <!-- end:wrapper -->

	    </div>
	    <!-- end:header-bottom -->

	    
	</header>
	<!-- end:punica-page-header -->

	<div id="main-content">

<div id="dfp_masthead" class="max-1024" style="position: relative; width: 100%; text-align:center; ">
		<div id="medyanet/9927946/AutoShow/genel/980x250_Masthead" data-size="[980, 250]" data-platform="desktop"></div>
	</div>

<div class="min-768">
<div id="medyanet/9927946/AutoShow_mobilsite/sitegeneli/320x50" data-size="[[320, 100], [320, 50]]" data-platform="mobile"></div>
</div>

<div style="width: 1170px; margin:10px auto;" class="masthead">
<ins data-revive-zoneid="38" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</div>




<div class="breadcrumb clearfix" ><div class="wrapper"><a href="http://www.autoshow.com.tr/" class="punica-breadcrumb-home" >Türkiye’nin 1 Numaralı Otomobil Dergisi &#8211; Auto SHOW</a> <span>&nbsp;|&nbsp;</span> <a href="http://www.autoshow.com.tr/category/haber">HABER</a> <span>&nbsp;|&nbsp;</span> <span class="current-page" >SsangYong’da vergi artışı yok</span></div></div>
<div class="wrapper clearfix">

    <div class="col-a pull-left" >

        

    
        
<div id="post-18755" class="post-18755 post type-post status-publish format-standard has-post-thumbnail hentry category-haber entry-box">

    <header class="entry-box-header clearfix">
        <span class="entry-date pull-left clearfix">
            <i class="fa fa-clock-o pull-left"></i>
            <span class="month pull-left" >10 Temmuz 2019</span>
        </span>
        <span class="entry-meta pull-left">&nbsp;</span>
      <!--  <span class="entry-author clearfix pull-left">
            <span class="pull-left">By&nbsp;</span>
            <a href="http://www.autoshow.com.tr/author/autoshow" class="pull-left" >AutoShow</a>
        </span> -->
    </header>
    <!-- end:entry-box-header -->

    <h2 class="entry-title" >SsangYong’da vergi artışı yok</h2>
    
            <div class="entry-thumb">
            <img width="840" height="528" src="http://www.autoshow.com.tr/wp-content/uploads/2019/07/TIVOLI-7-1-1024x644.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2019/07/TIVOLI-7-1.jpg 1024w, http://www.autoshow.com.tr/wp-content/uploads/2019/07/TIVOLI-7-1-300x189.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2019/07/TIVOLI-7-1-768x483.jpg 768w" sizes="(max-width: 840px) 100vw, 840px" />        </div>
        <!-- end:entry-thumb -->
    <div id="medyanet/9927946/Autoshow/genel/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/Autoshow_mobilsite/sitegeneli/oop_2" data-oop="true" data-platform="mobile"></div>
    <div id="linkscontainer" class="entry-content medyanet-content entry-full-content clearfix" >
        
        
<p>Türkiye distribütörlüğünü Şahsuvaroğlu Dış Ticaret’in yürüttüğü Güney Koreli 4&#215;4 uzmanı SsangYong, 4 yıl geri alım garantisi, Avrupa standartlarının üzerinde %100 Yedek parça bulunurluğu, 3 yıl veya 100.000 Km araç garantisi ve Showroom’da kredi imkanı ayrıcalıklarını tüketicilerine sunmanın yanında Temmuz ayına özel çok avantajlı bir kampanyayı da tüketicileriyle buluşturuyor. “SsangYong’da Vergi Artışı Yok!” kampanyasıyla Musso Grand araçlarda KDV indirimini ayrıca 2018 model Tivoli araçlarda ise ÖTV farkı indirimini tüketicilerine sunuyor. Musso Grand modelinde ise KDV sıfırlanıyor. </p>



<figure class="wp-block-image"><img src="http://www.autoshow.com.tr/wp-content/uploads/2019/07/Musso-Grand_4-1024x569.jpg" alt="" class="wp-image-18756" srcset="http://www.autoshow.com.tr/wp-content/uploads/2019/07/Musso-Grand_4.jpg 1024w, http://www.autoshow.com.tr/wp-content/uploads/2019/07/Musso-Grand_4-300x167.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2019/07/Musso-Grand_4-768x427.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Güç, konfor ve güvenliği temsil eden Musso Grand D2.2 4&#215;2 MT Platinum, D2.2 4&#215;2 AT Platinum ve D2.2 4&#215;4 AT Platinum model araçlarda %1’den %18’e çıkan KDV’nin tamamı Temmuz ayı süresince SsangYong tarafından karşılanıyor. SsangYong Showroom’larına gelen tüketiciler için KDV oranı Temmuz ayında %0 olarak uygulanıyor. Bu fırsatı değerlendirmek isteyenler, Musso Grand araçlara 146.500 TL’den başlayan rekabetçi fiyatlarla sahip olacaklar.</p>

    </div>
    <!-- end:entry-content -->
            
    
    <div class="social-box"><h4></h4><ul class='clearfix'><li class="facebook-icon"><a rel="nofollow" target='_blank' href="http://www.facebook.com/sharer.php?u=http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html&amp;t=SsangYong%E2%80%99da%20vergi%20art%C4%B1%C5%9F%C4%B1%20yok" class="clearfix"><i class="fa fa-facebook pull-left"></i><span class="pull-left">Facebook</span></a></li><li class="twitter-icon"><a rel="nofollow" target='_blank' href="https://twitter.com/share?text=SsangYong%E2%80%99da%20vergi%20art%C4%B1%C5%9F%C4%B1%20yok&url=http://www.autoshow.com.tr/?p=18755" class="clearfix"><i class="fa fa-twitter pull-left"></i><span class="pull-left">Twitter</span></a></li><li class="gplus-icon"><a rel="nofollow" target='_blank' href="https://plus.google.com/share?url=http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html" class="clearfix"><i class="fa fa-google-plus pull-left"></i><span class="pull-left">Google+</span></a></li><li class="pinterest-icon"><a rel="nofollow" target='_blank' href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.autoshow.com.tr%2Fhaber%2Fssangyongda-vergi-artisi-yok.html&amp;description=SsangYong%E2%80%99da%20vergi%20art%C4%B1%C5%9F%C4%B1%20yok&amp;media=http%3A%2F%2Fwww.autoshow.com.tr%2Fwp-content%2Fuploads%2F2019%2F07%2FTIVOLI-7-1-150x150.jpg" class="clearfix"><i class="fa fa-pinterest pull-left"></i><span class="pull-left">Pinterest</span></a></li><li class="linkedin-icon"><a rel="nofollow" target='_blank' href="http://linkedin.com/shareArticle?mini=true&amp;title=SsangYong%E2%80%99da%20vergi%20art%C4%B1%C5%9F%C4%B1%20yok&amp;url=http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html" class="clearfix"><i class="fa fa-linkedin pull-left"></i><span class="pull-left">Linkedin</span></a></li><li class="tumblr-icon"><a rel="nofollow" target='_blank' href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.autoshow.com.tr%2Fhaber%2Fssangyongda-vergi-artisi-yok.html&amp;name=SsangYong%E2%80%99da%20vergi%20art%C4%B1%C5%9F%C4%B1%20yok&amp;description=T%C3%BCrkiye%20distrib%C3%BCt%C3%B6rl%C3%BC%C4%9F%C3%BCn%C3%BC%20%C5%9Eahsuvaro%C4%9Flu%20D%C4%B1%C5%9F%20Ticaret%E2%80%99in%20y%C3%BCr%C3%BCtt%C3%BC%C4%9F%C3%BC%20G%C3%BCney%20Koreli%204%26%23215%3B4%20uzman%C4%B1%20SsangYong%2C%204%20y%C4%B1l%20geri%20al%C4%B1m%20garantisi%2C%20Avrupa%20standartlar%C4%B1n%C4%B1n%20%C3%BCzerinde%20%25100%20Yedek%20par%C3%A7a%20bulunurlu%C4%9Fu%2C%203%20y%C4%B1l%20veya%20100.000%20Km%20ara%C3%A7%20garantisi%20ve%20Showroom%E2%80%99da%20kredi%20imkan%C4%B1%20ayr%C4%B1cal%C4%B1klar%C4%B1n%C4%B1%20t%C3%BCketicilerine%20sunman%C4%B1n%20yan%C4%B1nda%20Temmuz%20ay%C4%B1na%20%C3%B6zel%20%C3%A7ok%20avantajl%C4%B1%20bir%20kampanyay%C4%B1%20da%20t%C3%BCketicileriyle%20bulu%C5%9Fturuyor.%20%E2%80%9CSsangYong%E2%80%99da%20Vergi%20Art%C4%B1%C5%9F%C4%B1%20Yok%21%E2%80%9D%20kampanyas%C4%B1yla%20Musso%20Grand%20%5B%26hellip%3B%5D" class="clearfix"><i class="fa fa-tumblr pull-left"></i><span class="pull-left">Tumblr</span></a></li><li class="digg-icon"><a rel="nofollow" target='_blank' href="http://www.digg.com/submit?url=http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html" class="clearfix"><i class="fa fa-digg pull-left"></i><span class="pull-left">Digg</span></a></li><li class="vk-icon"><a rel="nofollow" target='_blank' href="http://vk.com/share.php?url=http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html" class="clearfix"><i class="fa fa-vk pull-left"></i><span class="pull-left">VKontakte</span></a></li><li class="reddit-icon"><a rel="nofollow" target='_blank' href="http://reddit.com/submit?url=http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html&amp;title=SsangYong%E2%80%99da%20vergi%20art%C4%B1%C5%9F%C4%B1%20yok" class="clearfix"><i class="fa fa-reddit pull-left"></i><span class="pull-left">Reddit</span></a></li><li class="mail-icon"><a rel="nofollow"  href="mailto:?subject=SsangYong%E2%80%99da%20vergi%20art%C4%B1%C5%9F%C4%B1%20yok&amp;body=http://www.autoshow.com.tr/haber/ssangyongda-vergi-artisi-yok.html" class="clearfix"><i class="fa fa-envelope pull-left"></i><span class="pull-left">Mail</span></a></li></ul></div>
    
    
<div style="margin-top:15px; margin-bottom: 15px; text-align: center;">
	
	<div id="medyanet/9927946/AutoShow/genel/728x90" data-size="[728, 90]" data-platform="desktop"></div>

</div>

<footer class="entry-box-footer clearfix">
	
			<div class="prev-article-item pull-left ">
			<article class="entry-item">
				<a href="http://www.autoshow.com.tr/ozel-sayilar/auto-show-karsilastirma-yilligi-2019.html"><img width="420" height="180" src="http://www.autoshow.com.tr/wp-content/uploads/2019/04/yillik-420x180.jpg" class="attachment-post-nav size-post-nav wp-post-image" alt="" /></a>
				<div class="entry-content">
					<a href="http://www.autoshow.com.tr/ozel-sayilar/auto-show-karsilastirma-yilligi-2019.html" rel="prev">Önceki</a><h4 class="entry-title"><a href="http://www.autoshow.com.tr/ozel-sayilar/auto-show-karsilastirma-yilligi-2019.html" rel="prev">Auto SHOW Karşılaştırma Yıllığı 2019</a></h4>				</div>
			</article>                            
		</div>
	
			<div class="next-article-item pull-left ">
			<article class="entry-item">
				<a href="http://www.autoshow.com.tr/genel/frost-sullivandan-aytemize-musteri-degeri-liderligi-odulu.html"><img width="420" height="180" src="http://www.autoshow.com.tr/wp-content/uploads/2019/07/FrostSullivan_ÖdülTöreni--420x180.jpeg" class="attachment-post-nav size-post-nav wp-post-image" alt="" /></a>
				<div class="entry-content">
					<a href="http://www.autoshow.com.tr/genel/frost-sullivandan-aytemize-musteri-degeri-liderligi-odulu.html" rel="next">Sonraki</a><h4 class="entry-title"><a href="http://www.autoshow.com.tr/genel/frost-sullivandan-aytemize-musteri-degeri-liderligi-odulu.html" rel="next">Frost &#038; Sullivan’dan Aytemiz’e   “Müşteri Değeri Liderliği” Ödülü</a></h4>				</div>                            
			</article>                            
		</div>
	
</footer>
<!-- end:entry-box-footer -->    
</div>
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<!-- end:entry-box -->
        

    <section id="related-articles">

        <h4>Bunlar da ilginizi çekebilir</h4>

        <ul class="clearfix">

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://www.autoshow.com.tr/category/haber">HABER</a>
                                <div class="punica-zoom-effect"><a href="http://www.autoshow.com.tr/haber/opelin-en-iyi-yili.html"><img width="210" height="140" src="http://www.autoshow.com.tr/wp-content/uploads/2016/01/manşet-8-210x140.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2016/01/manşet-8-210x140.jpg 210w, http://www.autoshow.com.tr/wp-content/uploads/2016/01/manşet-8-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2016/01/manşet-8-768x512.jpg 768w, http://www.autoshow.com.tr/wp-content/uploads/2016/01/manşet-8.jpg 1024w" sizes="(max-width: 210px) 100vw, 210px" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">11 Ocak 2016</span>
                                </span>
                                <!-- end:entry-date -->
                             <!--   <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://www.autoshow.com.tr/author/ekirim">Erdem Kırım</a>
                                </span> -->
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://www.autoshow.com.tr/haber/opelin-en-iyi-yili.html">Opel&#8217;in en iyi yılı</a></h6>
                            <p>Opel  Satış ve Satış Sonrası&#8217;ndan sorumlu Grubu Başkan Yardımcısı Peter Christian Kuspert, bir açıklama yaparak &#8220;2015 ürün saldırısı sayesinde 2011 yılından bu yana Opel için en iyi yıl oldu. Biz hacim ve pazar payımızı artırdık ve 2016 yılında bu başarıyı devam ettirmenin mümkün olduğu konusunda iyimserim&#8221; dedi. Son dört yılın en iyi satışını 1.1 milyon [&hellip;]</p>
                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://www.autoshow.com.tr/category/haber">HABER</a>
                                <div class="punica-zoom-effect"><a href="http://www.autoshow.com.tr/haber/650-hplik-brabus.html"><img width="210" height="140" src="http://www.autoshow.com.tr/wp-content/uploads/2016/02/b16aa0044-210x140.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2016/02/b16aa0044-210x140.jpg 210w, http://www.autoshow.com.tr/wp-content/uploads/2016/02/b16aa0044-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2016/02/b16aa0044-768x512.jpg 768w, http://www.autoshow.com.tr/wp-content/uploads/2016/02/b16aa0044.jpg 1024w" sizes="(max-width: 210px) 100vw, 210px" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">23 Şubat 2016</span>
                                </span>
                                <!-- end:entry-date -->
                             <!--   <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://www.autoshow.com.tr/author/mcavdar">Murat Çavdar</a>
                                </span> -->
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://www.autoshow.com.tr/haber/650-hplik-brabus.html">650 HP&#8217;lik Brabus</a></h6>
                            <p>Dünya prömiyeri Cenevre Motor Show&#8217;da yapılacak olan Brabus 650 modeli 650 HP güç, 820 NM tork ve 320 km/s son hıza sahip.</p>
                        </div>
                    </article>
                </li>

            
                <li>
                    <article class="entry-item clearfix">

                                                    <div class="entry-thumb pull-left">
                                                                <a class="entry-categories" href="http://www.autoshow.com.tr/category/genel">Genel</a>
                                <div class="punica-zoom-effect"><a href="http://www.autoshow.com.tr/genel/auto-show-karsilastirma-yilligi-2018.html"><img width="210" height="140" src="http://www.autoshow.com.tr/wp-content/uploads/2018/03/gem_Kult_RRA02-210x140.jpg" class="attachment-list-carousel size-list-carousel wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2018/03/gem_Kult_RRA02-210x140.jpg 210w, http://www.autoshow.com.tr/wp-content/uploads/2018/03/gem_Kult_RRA02-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2018/03/gem_Kult_RRA02-768x512.jpg 768w, http://www.autoshow.com.tr/wp-content/uploads/2018/03/gem_Kult_RRA02.jpg 1024w" sizes="(max-width: 210px) 100vw, 210px" /></a></div>
                            </div>
                        
                        <div class="entry-content">
                            <header class="clearfix">
                                <span class="entry-date pull-left clearfix">
                                    <i class="fa fa-clock-o pull-left"></i>
                                    <span class="month pull-left">29 Mart 2018</span>
                                </span>
                                <!-- end:entry-date -->
                             <!--   <span class="entry-meta pull-left">,&nbsp;</span>
                                <span class="entry-author clearfix pull-left">
                                    <span class="pull-left">By&nbsp;</span>
                                    <a class="pull-left" href="http://www.autoshow.com.tr/author/mcavdar">Murat Çavdar</a>
                                </span> -->
                                <!-- end:entry-author -->
                            </header>

                            <h6 class="entry-title"><a href="http://www.autoshow.com.tr/genel/auto-show-karsilastirma-yilligi-2018.html">Auto SHOW Karşılaştırma Yıllığı 2018</a></h6>
                            <p>Auto SHOW’un “en 11’i” Dünyanın en kült yeni modelleri BMW 750d ve Audi A8 TDI 4 turbo 8 silindire karşı Peugeot 308 GTI ve VW Golf GTI Daha hızlı GTI Fransa’dan geldi Jaguar E-Pace; Volvo XC40 Büyüklerden daha mı iyiler? Süpersporcular Süper ligin zirvesi Porsche Macan GTS, Audi SQ5 3.0 TFSI quattro, Mercedes-AMG GLC 43 [&hellip;]</p>
                        </div>
                    </article>
                </li>

            
        </ul>
        
    </section>
    <!-- end:related-articles -->



        

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haber/ssangyongda-vergi-artisi-yok.html#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.autoshow.com.tr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="textarea-block">
		<label class="required" for="comment_message">Your comment <span>(*)</span></label>
        <textarea rows="6" cols="88" id="comment_message" name="comment" placeholder="Your comment (*)"></textarea>
    </p>
            <p class="input-block">
                <label class="required" for="comment_name">Name <span>(*)</span></label>
                <input type="text" class="valid" name="author" id="comment_name" placeholder="Name (*)" value="">
            </p>

            <p class="input-block">
                <label class="required" for="comment_email">Email <span>(*)</span></label>
                <input type="text" class="valid" name="email" id="comment_email" placeholder="Email (*)" value="">
            </p>

            <p class="input-block">                                                
                <label class="required" for="comment_url">Website</label>
                <input type="text" id="comment_url" placeholder="Website" value="" class="valid" name="url">                                                
            </p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_96");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_96" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload the CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_96"><span class="cptch_span">9</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">sekiz</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_96" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="BM4=" /><input type="hidden" name="cptch_time" value="1563767362" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="input-submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='18755' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bacc58fd9d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p>			</form>
			</div><!-- #respond -->
	
    

    </div>
    <!-- end:col-a -->

    

	<aside class="sidebar pull-left" >

		<div id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.autoshow.com.tr/">
				<label>
					<span class="screen-reader-text">Arama:</span>
					<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Ara" />
			</form></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="medyanet/9927946/AutoShow_mobilsite/sitegeneli/300x250" data-size="[300, 250]" data-platform="mobile"></div></div></div><div id="text-46" class="widget widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="36" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins><br />
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></p>
</div>
		</div><div id="text-41" class="widget widget_text"><h2 class="widget-title widget-title-s2"><span>AUTO SHOW&#8217;U CEBİNİZDE TAŞIYIN</span></h2>			<div class="textwidget"><img src="http://www.autoshow.com.tr/wp-content/uploads/2017/06/mobilapp.jpg" border="0" usemap="#Map">
<map name="Map"><area shape="rect" coords="4,6,152,53" href="https://itunes.apple.com/tr/app/auto-show-dergisi/id1129660960?l=tr&mt=8" target="_blank">
<area shape="rect" coords="155,7,296,55" href="https://play.google.com/store/apps/details?id=com.magzter.autoshowturkiyedergisi" target="_blank">
</map></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="34" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins><br />
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></p>
</div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><div id="medyanet/9927946/AutoShow/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div>
</div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="35" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</div><div id="punica_widget_post_list_2-3" class="widget punica-article-list-5-widget">
		<div class="widget-content">

							<h2 class="widget-title widget-title-s4">TESTLER</h2>
			
			
				<ul class="clearfix">

					
						<li>
                            <article class="entry-item">
                                <div class="entry-thumb">
                                	                                    <a href="http://www.autoshow.com.tr/category/testler" class="entry-categories">TESTLER</a>
                                    <div class="punica-zoom-effect"><img width="300" height="200" src="http://www.autoshow.com.tr/wp-content/uploads/2019/03/jeepcompass-300x200.jpg" class="attachment-grid-list size-grid-list wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2019/03/jeepcompass-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2019/03/jeepcompass-768x512.jpg 768w, http://www.autoshow.com.tr/wp-content/uploads/2019/03/jeepcompass.jpg 1024w, http://www.autoshow.com.tr/wp-content/uploads/2019/03/jeepcompass-210x140.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></div>
                                    <div class="mask"><a href="http://www.autoshow.com.tr/testler/pusula-konforu-gosteriyor.html"></a></div>
                                </div>
                                <!-- end:entry-thumb -->
                                <div class="entry-content">
                                    <header class="clearfix">
                                      <!--  <span class="entry-date pull-left clearfix">
                                            <i class="fa fa-clock-o pull-left"></i>
                                            <span class="month pull-left">15 Mart 2019</span>
                                        </span> -->
                                        <!-- end:entry-date -->
                                    <!--     <span class="entry-meta pull-left">,&nbsp;</span>
                                        <span class="entry-author clearfix pull-left">
                                            <span class="pull-left">By&nbsp;</span>
                                            <a href="http://www.autoshow.com.tr/author/mcavdar" class="pull-left">Murat Çavdar</a>
                                        </span> -->
                                        <!-- end:entry-author -->
                                    </header>

                                    <h6 class="entry-title"><a href="http://www.autoshow.com.tr/testler/pusula-konforu-gosteriyor.html">Pusula konforu gösteriyor</a></h6>                                </div>
                                <!-- end:entry-content -->
                            </article>
                            <!-- end:entry-item -->
                        </li>

					
						<li>
                            <article class="entry-item">
                                <div class="entry-thumb">
                                	                                    <a href="http://www.autoshow.com.tr/category/haber" class="entry-categories">HABER</a>
                                    <div class="punica-zoom-effect"><img width="300" height="200" src="http://www.autoshow.com.tr/wp-content/uploads/2019/03/tesla-300x200.jpg" class="attachment-grid-list size-grid-list wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2019/03/tesla-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2019/03/tesla-768x512.jpg 768w, http://www.autoshow.com.tr/wp-content/uploads/2019/03/tesla.jpg 1024w, http://www.autoshow.com.tr/wp-content/uploads/2019/03/tesla-210x140.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></div>
                                    <div class="mask"><a href="http://www.autoshow.com.tr/testler/model-3te-ucumuz.html"></a></div>
                                </div>
                                <!-- end:entry-thumb -->
                                <div class="entry-content">
                                    <header class="clearfix">
                                      <!--  <span class="entry-date pull-left clearfix">
                                            <i class="fa fa-clock-o pull-left"></i>
                                            <span class="month pull-left">12 Mart 2019</span>
                                        </span> -->
                                        <!-- end:entry-date -->
                                    <!--     <span class="entry-meta pull-left">,&nbsp;</span>
                                        <span class="entry-author clearfix pull-left">
                                            <span class="pull-left">By&nbsp;</span>
                                            <a href="http://www.autoshow.com.tr/author/mcavdar" class="pull-left">Murat Çavdar</a>
                                        </span> -->
                                        <!-- end:entry-author -->
                                    </header>

                                    <h6 class="entry-title"><a href="http://www.autoshow.com.tr/testler/model-3te-ucumuz.html">Model 3’te üçümüz</a></h6>                                </div>
                                <!-- end:entry-content -->
                            </article>
                            <!-- end:entry-item -->
                        </li>

					
						<li>
                            <article class="entry-item">
                                <div class="entry-thumb">
                                	                                    <a href="http://www.autoshow.com.tr/category/haber" class="entry-categories">HABER</a>
                                    <div class="punica-zoom-effect"><img width="300" height="200" src="http://www.autoshow.com.tr/wp-content/uploads/2019/02/focus-300x200.jpg" class="attachment-grid-list size-grid-list wp-post-image" alt="" srcset="http://www.autoshow.com.tr/wp-content/uploads/2019/02/focus-300x200.jpg 300w, http://www.autoshow.com.tr/wp-content/uploads/2019/02/focus-768x512.jpg 768w, http://www.autoshow.com.tr/wp-content/uploads/2019/02/focus.jpg 1024w, http://www.autoshow.com.tr/wp-content/uploads/2019/02/focus-210x140.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></div>
                                    <div class="mask"><a href="http://www.autoshow.com.tr/haber/focusta-artik-co-pilotunuz-var.html"></a></div>
                                </div>
                                <!-- end:entry-thumb -->
                                <div class="entry-content">
                                    <header class="clearfix">
                                      <!--  <span class="entry-date pull-left clearfix">
                                            <i class="fa fa-clock-o pull-left"></i>
                                            <span class="month pull-left">19 Şubat 2019</span>
                                        </span> -->
                                        <!-- end:entry-date -->
                                    <!--     <span class="entry-meta pull-left">,&nbsp;</span>
                                        <span class="entry-author clearfix pull-left">
                                            <span class="pull-left">By&nbsp;</span>
                                            <a href="http://www.autoshow.com.tr/author/mcavdar" class="pull-left">Murat Çavdar</a>
                                        </span> -->
                                        <!-- end:entry-author -->
                                    </header>

                                    <h6 class="entry-title"><a href="http://www.autoshow.com.tr/haber/focusta-artik-co-pilotunuz-var.html">Focus’ta artık Co-Pilot’unuz var</a></h6>                                </div>
                                <!-- end:entry-content -->
                            </article>
                            <!-- end:entry-item -->
                        </li>

					
				</ul>

			
		</div> <!-- .widget-content -->

		</div><div id="text-28" class="widget widget_text">			<div class="textwidget"><iframe name="iframe" src="https://www.otoredi.com/api/iframe/searchEngineMedium/?agencyCode=2b44928ae11fb9384c4cf38708677c48" scrolling="no"  border="0" frameborder="0"></iframe></div>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/AutoShowdergi" data-widget-id="667651559665369088">@AutoShowdergi tarafından gönderilen tweetler</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><div id="medyanet/9927946/AutoShow/genel/300x250_2" data-size="[[300, 250], [300, 600]]" data-platform="desktop"></div>
</div>
		</div>
	</aside> <!-- sidebar -->


    <div class="clear"></div>
</div>
<!-- end:wrapper -->


</div>
<!-- end:main-content -->


<footer id="punica-page-footer" >

    <div class="wrapper clearfix">

        <div id="copyright" class="pull-left"><table width="900" border="0">
  <tr>
    <td valign="top"><img src="http://www.autoshow.com.tr/wp-content/uploads/2015/11/doganburda_logo.png"></td>
    <td valign="top" style="padding-left:10px"><p style="font-size:12px">© Bu site, Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş. tarafından T.C. yasalarına uygun olarak yayınlanmaktadır.
Sitenin isim ve yayın hakları Doğan Burda Dergi Yayıncılık ve Pazarlama A.Ş.’ye aittir. Sitede yayınlanan yazı, fotoğraf, harita, illüstrasyon ve konuların her hakkı saklıdır. İzinsiz, kaynak gösterilerek dahi alıntı yapılamaz. </p></td>
  </tr>
</table></div>

                    <p id="back-top" class="pull-right">
                <a href="#top" class="clearfix">Yukarı çık</a>
            </p>
            <!-- end:back-top -->
                
    </div>
    <!-- end:wrapper -->   
    
</footer>
<!-- end:punica-page-footer -->
    
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.autoshow.com.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.autoshow.com.tr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"www.autoshow.com.tr","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/themes/unicmag/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var punica_params = {"theme_uri":"http:\/\/www.autoshow.com.tr\/wp-content\/themes\/unicmag\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/themes/unicmag/js/custom.js?ver=20141212'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.6'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/wp-frontpage-news/js/wpcufpn_front.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/slider-image/js/jquery.bxslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/slider-image/js/bxslider.setup.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"611570d058","ajaxurl":"http:\/\/www.autoshow.com.tr\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.autoshow.com.tr/wp-content/plugins/captcha/js/front_end_script.js?ver=5.1.1'></script>
        <script>window.init_zoombox_settings = {
                settings_zoom_doNotGoBeyond1X: 'off'
                , design_skin: 'skin-nebula'
                , settings_enableSwipe: 'off'
                , settings_enableSwipeOnDesktop: 'off'
                , settings_galleryMenu: 'dock'
                , settings_useImageTag: 'on'
                , settings_paddingHorizontal: '100'
                , settings_paddingVertical: '100'
                , settings_disablezoom: 'off'
                , settings_transition: 'fade'
                , settings_transition_out: 'fade'
                , settings_transition_gallery: 'slide'
                , settings_disableSocial: 'on'
                , settings_zoom_use_multi_dimension: 'on'
                ,videoplayer_settings:{
                    zoombox_video_autoplay: "off"
                    ,design_skin: "skin_aurora"
                    ,settings_youtube_usecustomskin: "on"
                    ,extra_classes: ""            }
            };
        </script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #555555; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Veri politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a href="http://www.autoshow.com.tr/cerez-politikasi" style="color:#FF0000">çerez politikamızı</a> inceleyebilirsiniz.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Tamam</a>
				</div>
				
			</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>

</html>